	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	﻿<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<META NAME="Revisit-After" CONTENT="1 Days" />
<meta property="fb:pages" content="294257923918479" />
<meta name="Generator" content="Spormix - Telif hakkı (C) 2006 - 2007 Tüm hakları saklıdır." />
<meta name="robots" content="index, follow" />
<meta name="Author" content="AGB Bilisim Teknolojileri ve Güvenlik Sistemleri, www.agb.net.tr" />
<meta name="reply-to" content="info@klasspor.com" />
<meta name="Rating" content="General" />
<meta name="Distribution" content="Global" />
<meta name="Copyright" content="© klasspor.com" />
<meta http-equiv="Content-Language" content="tr">
<meta property="twitter:account_id" content="4503599627821474" />
<link href="https://www.klasspor.com/arayuz/klasspor2015/style.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.klasspor.com/arayuz/klasspor2015/css/bootstrap.css">
<link rel="stylesheet" href="https://www.klasspor.com/arayuz/klasspor2015/menu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.klasspor.com/arayuz/klasspor2015/css/tooltip.css" type="text/css" media="screen" />
<!-- Google Tag Manager -->
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s),
			dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PHPDT33');
</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link href="https://feedproxy.google.com/klas?format=xml" title="Klasspor" type="application/rss+xml" rel="alternate" /> <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo+Black|Open+Sans:400,600,600italic,400italic,700,700italic,300,300italic,800,800italic|Oswald:400,700,300|Open+Sans+Condensed:300,700,300italic|Crete+Round:400,400italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" media="all" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700,300" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Arimo:700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Bangers&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Ubuntu&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Courgette" rel='stylesheet' type='text/css'>
<script type="text/javascript">
	function MM_jumpMenu(targ, selObj, restore) {
		eval(targ + ".location='" + selObj.options[selObj.selectedIndex].value + "'");
		if (restore) {
			selObj.selectedIndex = 0
		}
	}
</script>
<script type="text/javascript">
	/*<![CDATA[*/
	function PuanDurumuGoster(b) {
		$.ajax({
			type: "POST",
			url: "https://www.klasspor.com/actions/puan_durumu.php",
			cache: false,
			data: "sezon_id=" + b,
			success: function(a) {
				$("#PuanDurumu").html(a)
			}
		})
	}

	function TakimFiksturuGoster(f, d) {
		var e = $("#SeciliFikturMacId").val();
		$.ajax({
			type: "POST",
			url: "https://www.klasspor.com/actions/takim_fiksturu.php",
			cache: false,
			data: "takim_id=" + f + "&secilimac_id=" + e + "&liste=" + d,
			success: function(a) {
				$("#TakimFiksturu").html(a)
			}
		})
	}; /*]]>*/
</script>
<meta property="og:site_name" content="Klasspor " />
<meta property="fb:admins" content="601145998" />
<meta property="fb:app_id" content="192288451563" />

<div id="fb-root"></div><script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=192288451563&version=v2.0";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script><meta property="og:title" content="Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar! " /><meta property="og:image" content="http://www.klasspor.com/uploads/haber/2021/12/mustafa_dalci_klasspor_tvde_sorulari_cevapladi_iste_detaylar_8888.png" /><meta property="og:description"content="Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı." /><meta property="og:rating_count" content="2133"><meta property="og:type" content="Article" /><meta property="article:published_time" content="2021-12-28" /><meta property="article:author" content="https://www.facebook.com/Klasspor"/><meta property="article:section" content="Sports"/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="Klasspor"/><meta name="twitter:creator" content="Klasspor"/><meta name="twitter:title" content="Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!"/><meta name="twitter:description" content="Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı."/><meta name="twitter:image:src" content="http://www.klasspor.com/uploads/haber/2021/12/mustafa_dalci_klasspor_tvde_sorulari_cevapladi_iste_detaylar_8888.png"/><title>Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!</title><meta name="keywords" content=",Mustafa,Dalcı,Klasspor,TV'de,soruları,cevapladı!,İşte,detaylar!" /><meta name="description" content="Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı." /><meta content="INDEX, FOLLOW" name="ROBOTS"/><link rel="image_src" href="https://www.klasspor.com/uploads/haber/2021/12/mustafa_dalci_klasspor_tvde_sorulari_cevapladi_iste_detaylar_8888.png" /><meta name="title" content="Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!" /><link href="https://www.klasspor.com/arayuz/klasspor2015/css/haberler.css" rel="stylesheet" type="text/css" /><link href="https://www.klasspor.com/arayuz/klasspor2015/css/iliski.css" rel="stylesheet" type="text/css" />

<link rel="canonical" href="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" />
<meta itemprop="name" content="Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!" />
<meta itemprop="url" content="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" />
<meta itemprop="creator" content="KLASSPOR" />
<meta itemprop="copyrightHolder" content="KLASSPOR" />
<meta itemprop="author" content="KLASSPOR" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="datePublished" content="2021-12-28T2021-12-28+03:00" />
<meta itemprop="dateModified" content="2021-12-28T2021-12-28+03:00" />
<meta itemprop="thumbnailUrl" content="http://www.klasspor.com/uploads/haber/2021/12/mustafa_dalci_klasspor_tvde_sorulari_cevapladi_iste_detaylar_8888.png" />
<meta itemprop="articleSection" content="" />
<meta itemprop="publishingPrinciples" content="http://www.klasspor.com/tr/yasal/index.html" />
<meta itemprop="mainEntityOfPage" content="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html"><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script data-ad-client="ca-pub-8768299885864844" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript">
	(function(p, u, s, h) {
		p._pcq = p._pcq || [];
		p._pcq.push(['_currentTime', Date.now()]);
		s = u.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://cdn.pushcrew.com/js/f3a7fc4da92433111a84aa92e4287ad8.js';
		h = u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s, h);
	})(window, document);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-8768299885864844",
		enable_page_level_ads: true
	});
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha512-tS3S5qG0BlhnQROyJXvNjeEM4UpMXHrQfTGmbQ1gKmelCxlSEBUaxhRBj/EFTzpbP4RVSrpEikbmdJobCvhE3g==" crossorigin="anonymous" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha512-OTcub78R3msOCtY3Tc6FzeDJ8N9qvQn1Ph49ou13xgA9VsH9+LRxoFU6EqLhW4+PKRfU+/HReXmSZXHEkpYoOA==" crossorigin="anonymous" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" integrity="sha512-bPs7Ae6pVvhOSiIcyUClR7/q2OAsRiovw4vAkX+zJbw3ShAeeqezq50RIIcIURq7Oa20rW2n2q+fyXBNcU9lrw==" crossorigin="anonymous"></script>
<style>
	#owlbox {
		z-index: 1;
		position: relative;
		width: 1000px;
		margin: 0 auto
	}

	.owl-carousel .item {
		-webkit-border-radius: 5px;
		-moz-border-radius: 5px;
		border-radius: 5px;
		margin-top: 5px;
		margin-bottom: 10px;
		background-repeat: no-repeat;
		background-position: left;
		vertical-align: bottom;
		text-align: right;
		position: relative;
		border: 2px solid #D8D8AF;
		-webkit-box-shadow: 5px 5px 3px 0 rgba(50, 50, 50, 0.75);
		-moz-box-shadow: 5px 5px 3px 0 rgba(50, 50, 50, 0.75);
		box-shadow: 5px 5px 3px 0 rgba(50, 50, 50, 0.75)
	}

	.owl-carousel .owl-tag {
		z-index: 2 !important;
		position: absolute;
		top: 4px;
		left: 4px;
		color: #ffffff;
		border-radius: 3px;
		box-shadow: 0 0 10px rgba(0, 0, 100, 0.2);
		padding: 8px;
		font-weight: bold;
		font-size: 18px;
	}

	.owl-carousel .tag-upcoming {
		background-color: yellow;
		color: #004080;
	}

	.owl-carousel .tag-live {
		background-color: red;
		color: #ffffff;
	}
</style>

<script type="text/javascript">
	$(document).ready(function() {
		$('.owllive').owlCarousel({
			dots: false,
			items: 2,
			lazyLoad: true,
			loop: true,
			margin: 10,
			autoplay: true,
			autoplayTimeout: 5000,
			autoplayHoverPause: true,
		});

		$('.owlfinish').owlCarousel({
			dots: false,
			items: 3,
			lazyLoad: true,
			loop: true,
			margin: 10,
			autoplay: true,
			autoplayTimeout: 5000,
			autoplayHoverPause: true,
		});
	});
</script>

<script type="text/javascript">
	$(document).ready(function(b) {
		$("#tikla").click(function(a) {
			$("#formx").toggle("fast", "linear")
		})
	});
</script>
	</head>
<body onLoad="checkCookie()"><div id="ust_bant"></div>
<div id="logo_bant"></div>
<div id="menu_bant"></div>
<div id="ust_menu2">﻿
<header>
  <figure><img src="https://www.klasspor.com/arayuz/klasspor2015/images/logo.png"></figure>
  <a href="https://www.klasspor.com/index.php" title="Ana Sayfa">
  <div class="alink"></div>
  </a>
  <div class="top"><img src="https://www.klasspor.com/spormix/images/gol.svg" width="40" height="40" title="Futbol Topu"></div>
  <div class="yas"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/10yil.png" title="9 Yıldır Ankara'nın En Büyük Spor Sitesi"></div>
  <div class="tepe_reklam">
    
  </div>
  <nav><a href="https://www.klasspor.com/index.php">ANA SAYFA </a>| <a href="https://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="https://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a target="_blank" href="http://blog.klasspor.com">BLOG</a> | <a href="https://www.klasspor.com/tr/reklam/index.html">REKLAM</a> | <a href="https://www.klasspor.com/tr/foto_galeri/index.html">FOTO GALERİ</a> | <a href="https://www.klasspor.com/tr/video/index.html">VİDEO GALERİ</a> | <a href="https://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="https://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> |</nav>
  <div id="siarama">
    <div class="baslik">Site İçi Arama</div>
    <div class="aramakutu">
      <form action="https://www.klasspor.com/tr/arama/index.html" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-8768299885864844:5189084614" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <div class="aramasoru">
            <input placeholder="Aranacak Kelime" type="text" name="q" style="width:203px" size="25" />
          </div>
          <div class="gonder">
            <input type="submit" name="sa" class="btn btn-success" value="Arama" />
          </div>
        </div>
      </form>
    </div>
  </div>
</header>

</div>
<div id="yust_menu" style="z-index:9999999">﻿<style>
.takim_logo img{
	height:24px !important;
	max-height:24px !important;
	width:24px !important;
	max-width:24px !important;
}
</style>
<script type="text/javascript">
	$( document ).ready( function () {
		$( ".lig_adi" ).click( function () {
			var b = $( this ).attr( "id" );
			var a = b.split( "_" );
			div_id = a[ 1 ];
			$( ".takim" ).hide();
			$( "#ul_" + div_id ).show()
		} )
	} );
</script>
<ul id="menu">
	<li><a href="https://www.klasspor.com/index.php" class="anasayfa"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/home.png" /></a>
	</li>
	<li class="sep">|</li>
	<li><a href="https://www.klasspor.com/tr/branslar/24-Futbol.html" class="drop">FUTBOL</a>
		<div class="futbol">
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_1">
						Süper Lig 2021-2022					</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/1-1-Super_Lig_2021_2022_2021_2022.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/1-Super_Lig_2021_2022.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_1" >
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/1-ADANA_DEMIRSPOR.html" title="ADANA DEMİRSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/adanademir.png" alt="ADANA DEMİRSPOR" />
						</div>
						<div class="takim_adi">
							ADANA DEMİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/77-ALTAY.html" title="ALTAY">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Altay.png" alt="ALTAY" />
						</div>
						<div class="takim_adi">
							ALTAY						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/48-ATAKAS_HATAYSPOR.html" title="ATAKAŞ HATAYSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/hatay.png" alt="ATAKAŞ HATAYSPOR" />
						</div>
						<div class="takim_adi">
							ATAKAŞ HATAYSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/15-AYTEMIZ_ALANYASPOR.html" title="AYTEMİZ ALANYASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/alanya.png" alt="AYTEMİZ ALANYASPOR" />
						</div>
						<div class="takim_adi">
							AYTEMİZ ALANYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/53-BESIKTAS_AS.html" title="BEŞİKTAŞ A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Besiktas.png" alt="BEŞİKTAŞ A.Ş." />
						</div>
						<div class="takim_adi">
							BEŞİKTAŞ A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/108-CAYKUR_RIZESPOR_AS.html" title="ÇAYKUR RİZESPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/caykurrize.png" alt="ÇAYKUR RİZESPOR A.Ş." />
						</div>
						<div class="takim_adi">
							ÇAYKUR RİZESPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/113-DEMIR_GRUP_SIVASSPOR.html" title="DEMİR GRUP SİVASSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Sivasspor.png" alt="DEMİR GRUP SİVASSPOR" />
						</div>
						<div class="takim_adi">
							DEMİR GRUP SİVASSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/14-F_TAV_ANTALYASPOR.html" title="F-TAV ANTALYASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/antalya.png" alt="F-TAV ANTALYASPOR" />
						</div>
						<div class="takim_adi">
							F-TAV ANTALYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/68-FATIH_KARAGUMRUK_AS.html" title="FATİH KARAGÜMRÜK A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Fatihkaragumruk.png" alt="FATİH KARAGÜMRÜK A.Ş." />
						</div>
						<div class="takim_adi">
							FATİH KARAGÜMRÜK A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/54-FENERBAHCE_AS.html" title="FENERBAHÇE A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/fenerbahce.png" alt="FENERBAHÇE A.Ş." />
						</div>
						<div class="takim_adi">
							FENERBAHÇE A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/55-GALATASARAY_AS.html" title="GALATASARAY A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Galatasaray.png" alt="GALATASARAY A.Ş." />
						</div>
						<div class="takim_adi">
							GALATASARAY A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/45-GAZIANTEP_FK.html" title="GAZİANTEP FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/gaziantep2.png" alt="GAZİANTEP FK" />
						</div>
						<div class="takim_adi">
							GAZİANTEP FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/46-GIRESUNSPOR.html" title="GİRESUNSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Giresunspor.png" alt="GİRESUNSPOR" />
						</div>
						<div class="takim_adi">
							GİRESUNSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/75-GOZTEPE_AS.html" title="GÖZTEPE A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/goztepe.png" alt="GÖZTEPE A.Ş." />
						</div>
						<div class="takim_adi">
							GÖZTEPE A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/85-HES_KABLO_KAYSERISPOR.html" title="HES KABLO KAYSERİSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/kayserisk.png" alt="HES KABLO KAYSERİSPOR" />
						</div>
						<div class="takim_adi">
							HES KABLO KAYSERİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/95-ITTIFAK_H_KONYASPOR.html" title="İTTİFAK H. KONYASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Konyaspor.png" alt="İTTİFAK H. KONYASPOR" />
						</div>
						<div class="takim_adi">
							İTTİFAK H. KONYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/57-KASIMPASA_AS.html" title="KASIMPAŞA A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Kasimpasa.png" alt="KASIMPAŞA A.Ş." />
						</div>
						<div class="takim_adi">
							KASIMPAŞA A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/56-MEDIPOL_BASAKSEHIR_FK.html" title="MEDİPOL BAŞAKŞEHİR FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/basaksehir.png" alt="MEDİPOL BAŞAKŞEHİR FK" />
						</div>
						<div class="takim_adi">
							MEDİPOL BAŞAKŞEHİR FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/117-TRABZONSPOR_AS.html" title="TRABZONSPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Trabzonspor.png" alt="TRABZONSPOR A.Ş." />
						</div>
						<div class="takim_adi">
							TRABZONSPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/98-YENI_MALATYASPOR.html" title="YENİ MALATYASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/yenimalatya.png" alt="YENİ MALATYASPOR" />
						</div>
						<div class="takim_adi">
							YENİ MALATYASPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_2">
						TFF 1.Lig 2021-2022 					</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/2-2-TFF_1Lig_2021_2022_2021_2022.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/2-TFF_1Lig_2021_2022_.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_2"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/2-ADANASPOR_AS.html" title="ADANASPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/adana.png" alt="ADANASPOR A.Ş." />
						</div>
						<div class="takim_adi">
							ADANASPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/78-ALTINORDU.html" title="ALTINORDU">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Altinordu.png" alt="ALTINORDU" />
						</div>
						<div class="takim_adi">
							ALTINORDU						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/13-ANKARA_KECIORENGUCU.html" title="ANKARA KEÇİÖRENGÜCÜ">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/ankkeciorengucu.png" alt="ANKARA KEÇİÖRENGÜCÜ" />
						</div>
						<div class="takim_adi">
							ANKARA KEÇİÖRENGÜCÜ						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/42-BB_ERZURUMSPOR.html" title="B.B ERZURUMSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/erzurumbel.png" alt="B.B ERZURUMSPOR" />
						</div>
						<div class="takim_adi">
							B.B ERZURUMSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/20-BALIKESIRSPOR.html" title="BALIKESİRSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/balikesir.png" alt="BALIKESİRSPOR" />
						</div>
						<div class="takim_adi">
							BALIKESİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/21-BANDIRMASPOR.html" title="BANDIRMASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/bandirma.png" alt="BANDIRMASPOR" />
						</div>
						<div class="takim_adi">
							BANDIRMASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/25-BEYPILIC_BOLUSPOR.html" title="BEYPİLİÇ BOLUSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Boluspor.png" alt="BEYPİLİÇ BOLUSPOR" />
						</div>
						<div class="takim_adi">
							BEYPİLİÇ BOLUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/26-BURSASPOR.html" title="BURSASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Bursaspor.png" alt="BURSASPOR" />
						</div>
						<div class="takim_adi">
							BURSASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/60-EYUPSPOR.html" title="EYÜPSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/eyupspor.png" alt="EYÜPSPOR" />
						</div>
						<div class="takim_adi">
							EYÜPSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/5-GENCLERBIRLIGI.html" title="GENÇLERBİRLİĞİ">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Genclerbirligi.png" alt="GENÇLERBİRLİĞİ" />
						</div>
						<div class="takim_adi">
							GENÇLERBİRLİĞİ						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/69-ISTANBULSPOR_AS.html" title="İSTANBULSPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/istanbulsporas.png" alt="İSTANBULSPOR A.Ş." />
						</div>
						<div class="takim_adi">
							İSTANBULSPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/94-KOCAELISPOR.html" title="KOCAELİSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/kocaelispor.png" alt="KOCAELİSPOR" />
						</div>
						<div class="takim_adi">
							KOCAELİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/155-MANISA_FK.html" title="MANİSA FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/manisa_fk.png" alt="MANİSA FK" />
						</div>
						<div class="takim_adi">
							MANİSA FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/80-MENEMEN_SPOR.html" title="MENEMEN SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/menemen.png" alt="MENEMEN SPOR" />
						</div>
						<div class="takim_adi">
							MENEMEN SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/7-MKE_ANKARAGUCU.html" title="MKE ANKARAGÜCÜ">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/ankaragucu.png" alt="MKE ANKARAGÜCÜ" />
						</div>
						<div class="takim_adi">
							MKE ANKARAGÜCÜ						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/135-TUZLASPOR_AS.html" title="TUZLASPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/tuzla.png" alt="TUZLASPOR A.Ş." />
						</div>
						<div class="takim_adi">
							TUZLASPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/73-UMRANIYESPOR.html" title="ÜMRANİYESPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/umraniye.png" alt="ÜMRANİYESPOR" />
						</div>
						<div class="takim_adi">
							ÜMRANİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/111-YILPORT_SAMSUNSPOR.html" title="YILPORT SAMSUNSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/samsun.png" alt="YILPORT SAMSUNSPOR" />
						</div>
						<div class="takim_adi">
							YILPORT SAMSUNSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/35-YUKATEL_DENIZLISPOR.html" title="YUKATEL DENİZLİSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Denizlispor.png" alt="YUKATEL DENİZLİSPOR" />
						</div>
						<div class="takim_adi">
							YUKATEL DENİZLİSPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_3">
											</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/--_.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/-.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_3"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/-.html" title="">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="" />
						</div>
						<div class="takim_adi">
													</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_4">
						2021-2022					</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/3-4-2021_2022_2021_2022.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/4-2021_2022.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_4"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/3-ADIYAMANSPOR.html" title="ADIYAMANSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/000031_120x120.jpg" alt="ADIYAMANSPOR" />
						</div>
						<div class="takim_adi">
							ADIYAMANSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/160-AFJET_AFYONSPOR.html" title="AFJET AFYONSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/afyonspor.png" alt="AFJET AFYONSPOR" />
						</div>
						<div class="takim_adi">
							AFJET AFYONSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/6-ANKARASPOR.html" title="ANKARASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/ankaraspor.png" alt="ANKARASPOR" />
						</div>
						<div class="takim_adi">
							ANKARASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/143-BAYBURT_OZEL_IDARE_SPOR.html" title="BAYBURT ÖZEL İDARE SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/bayburt.png" alt="BAYBURT ÖZEL İDARE SPOR" />
						</div>
						<div class="takim_adi">
							BAYBURT ÖZEL İDARE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/154-BODRUMSPOR_AS.html" title="BODRUMSPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/bodrum.png" alt="BODRUMSPOR A.Ş." />
						</div>
						<div class="takim_adi">
							BODRUMSPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/34-CORUMSPOR.html" title="ÇORUMSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/000069_120x120.jpg" alt="ÇORUMSPOR" />
						</div>
						<div class="takim_adi">
							ÇORUMSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/141-DIYARBEKIR_SPOR_AS.html" title="DİYARBEKİR SPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/ydiyarbakir.png" alt="DİYARBEKİR SPOR A.Ş." />
						</div>
						<div class="takim_adi">
							DİYARBEKİR SPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/171-ERGENE_VELIMESE_SPOR.html" title="ERGENE VELİMEŞE SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/ergene.png" alt="ERGENE VELİMEŞE SPOR" />
						</div>
						<div class="takim_adi">
							ERGENE VELİMEŞE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/145-ETIMESGUT_BELEDIYESPOR.html" title="ETİMESGUT BELEDİYESPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/etimesgut.png" alt="ETİMESGUT BELEDİYESPOR" />
						</div>
						<div class="takim_adi">
							ETİMESGUT BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/147-HEKIMOGLU_TRABZON.html" title="HEKİMOĞLU TRABZON">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/duzyurt.png" alt="HEKİMOĞLU TRABZON" />
						</div>
						<div class="takim_adi">
							HEKİMOĞLU TRABZON						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/27-INEGOLSPOR.html" title="İNEGÖLSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/inegol.png" alt="İNEGÖLSPOR" />
						</div>
						<div class="takim_adi">
							İNEGÖLSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/81-KAHRAMANMARASSPOR_AS.html" title="KAHRAMANMARAŞSPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/kahramanmaras.png" alt="KAHRAMANMARAŞSPOR A.Ş." />
						</div>
						<div class="takim_adi">
							KAHRAMANMARAŞSPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/133-NIGDE_ANADOLU_FK.html" title="NİĞDE ANADOLU FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/nigdebel.png" alt="NİĞDE ANADOLU FK" />
						</div>
						<div class="takim_adi">
							NİĞDE ANADOLU FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/110-SAKARYASPOR_AS.html" title="SAKARYASPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/Sakaryaspor.png" alt="SAKARYASPOR A.Ş." />
						</div>
						<div class="takim_adi">
							SAKARYASPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/64-SARIYER.html" title="SARIYER">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/sariyer.png" alt="SARIYER" />
						</div>
						<div class="takim_adi">
							SARIYER						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/179-SERIK_BELEDIYESPOR.html" title="SERİK BELEDİYESPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="SERİK BELEDİYESPOR" />
						</div>
						<div class="takim_adi">
							SERİK BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/114-SIVAS_BELEDIYE_SPOR.html" title="SİVAS BELEDİYE SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/4eylul.png" alt="SİVAS BELEDİYE SPOR" />
						</div>
						<div class="takim_adi">
							SİVAS BELEDİYE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/186-SOMASPOR.html" title="SOMASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="SOMASPOR" />
						</div>
						<div class="takim_adi">
							SOMASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/101-TURGUTLUSPOR.html" title="TURGUTLUSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/turgutlu.png" alt="TURGUTLUSPOR" />
						</div>
						<div class="takim_adi">
							TURGUTLUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/123-VAN_SPOR_FUTBOL_KULUBU.html" title="VAN SPOR FUTBOL KULÜBÜ">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/vanbel.png" alt="VAN SPOR FUTBOL KULÜBÜ" />
						</div>
						<div class="takim_adi">
							VAN SPOR FUTBOL KULÜBÜ						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_5">
											</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/--_.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/-.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_5"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/-.html" title="">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="" />
						</div>
						<div class="takim_adi">
													</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_6">
											</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/--_.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/-.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_6"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/-.html" title="">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="" />
						</div>
						<div class="takim_adi">
													</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_7">
						2021-2022					</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/4-6-2021_2022_2021_2022.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/6-2021_2022.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_7"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/172-52_ORDUSPOR_FK.html" title="52 ORDUSPOR FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/orduspor.png" alt="52 ORDUSPOR FK" />
						</div>
						<div class="takim_adi">
							52 ORDUSPOR FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/137-68_AKSARAY_BELEDIYE_SPOR.html" title="68 AKSARAY BELEDİYE SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/yeniaksaray.png" alt="68 AKSARAY BELEDİYE SPOR" />
						</div>
						<div class="takim_adi">
							68 AKSARAY BELEDİYE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/203-BASKENT_UNI_ALANYA_KESTELSPOR.html" title="BAŞKENT UNİ ALANYA KESTELSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="BAŞKENT UNİ ALANYA KESTELSPOR" />
						</div>
						<div class="takim_adi">
							BAŞKENT UNİ ALANYA KESTELSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/168-ALTINDAG_SPOR.html" title="ALTINDAĞ SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/altindag.png" alt="ALTINDAĞ SPOR" />
						</div>
						<div class="takim_adi">
							ALTINDAĞ SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/59-BAYRAMPASA_SPOR_AS.html" title="BAYRAMPAŞA SPOR A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/bayrampasa.png" alt="BAYRAMPAŞA SPOR A.Ş." />
						</div>
						<div class="takim_adi">
							BAYRAMPAŞA SPOR A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/206-BEYOGLU_YENI_CARSI.html" title="BEYOĞLU YENİ ÇARŞI">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="BEYOĞLU YENİ ÇARŞI" />
						</div>
						<div class="takim_adi">
							BEYOĞLU YENİ ÇARŞI						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/198-CARSAMBASPOR.html" title="ÇARŞAMBASPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="ÇARŞAMBASPOR" />
						</div>
						<div class="takim_adi">
							ÇARŞAMBASPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/90-REDOKS_DARICA_GENCLERBIRLIGI_AS.html" title="REDOKS DARICA GENÇLERBİRLİĞİ A.Ş.">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/daricagencler.png" alt="REDOKS DARICA GENÇLERBİRLİĞİ A.Ş." />
						</div>
						<div class="takim_adi">
							REDOKS DARICA GENÇLERBİRLİĞİ A.Ş.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/157-BITEXEN_DUZCESPOR.html" title="BITEXEN DÜZCESPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/duzcespor.png" alt="BITEXEN DÜZCESPOR" />
						</div>
						<div class="takim_adi">
							BITEXEN DÜZCESPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/162-HARPUT_DIBEK_ELAZIG_KARAKOCAN_FK.html" title="HARPUT DİBEK ELAZIĞ KARAKOÇAN FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/elaziz.png" alt="HARPUT DİBEK ELAZIĞ KARAKOÇAN FK" />
						</div>
						<div class="takim_adi">
							HARPUT DİBEK ELAZIĞ KARAKOÇAN FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/12-HACETTEPE_SPOR.html" title="HACETTEPE SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/hacettepesk.png" alt="HACETTEPE SPOR" />
						</div>
						<div class="takim_adi">
							HACETTEPE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/207-ALAGOZ_HOLDING_IGDIR_FK.html" title="ALAGÖZ HOLDİNG IĞDIR FK">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="ALAGÖZ HOLDİNG IĞDIR FK" />
						</div>
						<div class="takim_adi">
							ALAGÖZ HOLDİNG IĞDIR FK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/144-ISKENDERUN_FUTBOL_KULUBU.html" title="İSKENDERUN FUTBOL KULÜBÜ">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/erzinbel.png" alt="İSKENDERUN FUTBOL KULÜBÜ" />
						</div>
						<div class="takim_adi">
							İSKENDERUN FUTBOL KULÜBÜ						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/132-KIZILCABOLUKSPOR.html" title="KIZILCABÖLÜKSPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/kizilcaboluk.png" alt="KIZILCABÖLÜKSPOR" />
						</div>
						<div class="takim_adi">
							KIZILCABÖLÜKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/208-KUSADASISPOR.html" title="KUŞADASISPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="KUŞADASISPOR" />
						</div>
						<div class="takim_adi">
							KUŞADASISPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/185-MALATYA_YESILYURT_BELEDIYESPOR.html" title="MALATYA YEŞİLYURT BELEDİYESPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="MALATYA YEŞİLYURT BELEDİYESPOR" />
						</div>
						<div class="takim_adi">
							MALATYA YEŞİLYURT BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/205-SIIRT_IL_OZEL_IDARESI_SPOR.html" title="SİİRT İL ÖZEL İDARESİ SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="SİİRT İL ÖZEL İDARESİ SPOR" />
						</div>
						<div class="takim_adi">
							SİİRT İL ÖZEL İDARESİ SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/178-GEMA_POLIMER_SILE_YILDIZ_SPOR.html" title="GEMA POLİMER ŞİLE YILDIZ SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="GEMA POLİMER ŞİLE YILDIZ SPOR" />
						</div>
						<div class="takim_adi">
							GEMA POLİMER ŞİLE YILDIZ SPOR						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/149-YOMRA_SPOR.html" title="YOMRA SPOR">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/yomraspor.png" alt="YOMRA SPOR" />
						</div>
						<div class="takim_adi">
							YOMRA SPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_8">
											</div>
					<div class="fikstur"><a href="https://www.klasspor.com/futbol/fikstur/--_.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="https://www.klasspor.com/tr/ligler/-.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_8"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/takimlar/-.html" title="">
						<div class="takim_logo"><img src=" https://www.klasspor.com/uploads/takim/mini/" alt="" />
						</div>
						<div class="takim_adi">
													</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="https://www.klasspor.com/tr/branslar/8-basketbol.html" class="drop">BASKETBOL</a>
		<div class="basketbol">
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_11">
						Spor Toto Erkekler Basketbol Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_11"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/96-Anadolu_Efes.html" title="Anadolu Efes">
						<div class="takim_adi">
							Anadolu Efes						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/92-Banvit.html" title="Banvit">
						<div class="takim_adi">
							Banvit						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/93-Besiktas_Sampo_Japon.html" title="Beşiktaş Sampo Japon">
						<div class="takim_adi">
							Beşiktaş Sampo Japon						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/550-Best_Balikesir.html" title="Best Balıkesir">
						<div class="takim_adi">
							Best Balıkesir						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/529-Darussafaka_Dogus.html" title="Darüşşafaka Doğuş">
						<div class="takim_adi">
							Darüşşafaka Doğuş						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/530-Demir_Insaat_Buyukcekmece.html" title="Demir İnşaat Büyükçekmece">
						<div class="takim_adi">
							Demir İnşaat Büyükçekmece						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/97-Fenerbahce.html" title="Fenerbahçe">
						<div class="takim_adi">
							Fenerbahçe						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/98-Galatasaray_Odeobank.html" title="Galatasaray Odeobank">
						<div class="takim_adi">
							Galatasaray Odeobank						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/532-Gaziantep_Basketbol.html" title="Gaziantep Basketbol">
						<div class="takim_adi">
							Gaziantep Basketbol						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/531-Istanbul_BSB.html" title="İstanbul BŞB">
						<div class="takim_adi">
							İstanbul BŞB						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/535-Muratbey_Usak_Sportif.html" title="Muratbey Uşak Sportif">
						<div class="takim_adi">
							Muratbey Uşak Sportif						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/103-Pinar_Karsiyaka.html" title="Pınar Karşıyaka">
						<div class="takim_adi">
							Pınar Karşıyaka						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/94-TED_Ankara_Kolejliler.html" title="TED Ankara Kolejliler">
						<div class="takim_adi">
							TED Ankara Kolejliler						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/394-Tofas.html" title="Tofaş">
						<div class="takim_adi">
							Tofaş						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/534-Trabzonspor_Medical_Park.html" title="Trabzonspor Medical Park">
						<div class="takim_adi">
							Trabzonspor Medical Park						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/536-Yesil_Giresun_Bel.html" title="Yeşil Giresun Bel.">
						<div class="takim_adi">
							Yeşil Giresun Bel.						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_12">
						Bilyoner.com Kadınlar Basketbol Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_12"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/555-Adana_Aski_K.html" title="Adana Aski (K)">
						<div class="takim_adi">
							Adana Aski (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/553-Bellona_AGU_K.html" title="Bellona AGÜ (K)">
						<div class="takim_adi">
							Bellona AGÜ (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/112-Besiktas_K.html" title="Beşiktaş (K)">
						<div class="takim_adi">
							Beşiktaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/113-Botas_K.html" title="Botaş (K)">
						<div class="takim_adi">
							Botaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/414-Canik_Bel_K.html" title="Canik Bel. (K)">
						<div class="takim_adi">
							Canik Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/117-Fenerbahce_K.html" title="Fenerbahçe (K)">
						<div class="takim_adi">
							Fenerbahçe (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/118-Galatasaray_K.html" title="Galatasaray (K)">
						<div class="takim_adi">
							Galatasaray (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/554-Girne_Uni_K.html" title="Girne Üni. (K)">
						<div class="takim_adi">
							Girne Üni. (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/556-Hatay_BSB_K.html" title="Hatay BŞB (K)">
						<div class="takim_adi">
							Hatay BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/119-Istanbul_Uni_K.html" title="İstanbul Üni. (K)">
						<div class="takim_adi">
							İstanbul Üni. (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/557-MBK_Dogus_Hastanesi_K.html" title="MBK Doğuş Hastanesi (K)">
						<div class="takim_adi">
							MBK Doğuş Hastanesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/120-Mersin_BSB_K.html" title="Mersin BŞB (K)">
						<div class="takim_adi">
							Mersin BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/558-Tosyali_Toyo_Osmaniye_K.html" title="Tosyalı Toyo Osmaniye (K)">
						<div class="takim_adi">
							Tosyalı Toyo Osmaniye (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/559-Yakin_Dogu_Universitesi_K.html" title="Yakın Doğu Üniversitesi (K)">
						<div class="takim_adi">
							Yakın Doğu Üniversitesi (K)						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_13">
						Erkekler Basketbol 1. Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_13"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/561-Acibadem_Universitesi.html" title="Acıbadem Üniversitesi">
						<div class="takim_adi">
							Acıbadem Üniversitesi						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/562-Afyon_Belediyespor.html" title="Afyon Belediyespor">
						<div class="takim_adi">
							Afyon Belediyespor						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/563-Akhisar_Belediye.html" title="Akhisar Belediye">
						<div class="takim_adi">
							Akhisar Belediye						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/564-Bandirma_Kirmizi.html" title="Bandırma Kırmızı">
						<div class="takim_adi">
							Bandırma Kırmızı						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/565-Bursaspor_Durmazlar.html" title="Bursaspor Durmazlar">
						<div class="takim_adi">
							Bursaspor Durmazlar						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/566-Duzce_Belediye.html" title="Düzce Belediye">
						<div class="takim_adi">
							Düzce Belediye						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/567-Final_Genclik.html" title="Final Gençlik">
						<div class="takim_adi">
							Final Gençlik						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/568-Gelisim_Koleji.html" title="Gelişim Koleji">
						<div class="takim_adi">
							Gelişim Koleji						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/569-Istanbulspor_Beylikduzu.html" title="İstanbulspor Beylikdüzü">
						<div class="takim_adi">
							İstanbulspor Beylikdüzü						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/570-Mamak_Bld_Ankara_DSI.html" title="Mamak Bld. Ankara D.S.İ">
						<div class="takim_adi">
							Mamak Bld. Ankara D.S.İ						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/571-Mugla_Orman.html" title="Muğla Orman">
						<div class="takim_adi">
							Muğla Orman						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/572-Nesinecom_Eskisehir_Basket.html" title="Nesine.com Eskişehir Basket">
						<div class="takim_adi">
							Nesine.com Eskişehir Basket						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/573-Pertevniyal_Genclik.html" title="Pertevniyal Gençlik">
						<div class="takim_adi">
							Pertevniyal Gençlik						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/574-Petkim_Spor.html" title="Petkim Spor">
						<div class="takim_adi">
							Petkim Spor						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/575-Sakarya_BSB_Basketbol.html" title="Sakarya BŞB. Basketbol">
						<div class="takim_adi">
							Sakarya BŞB. Basketbol						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/576-Samsun_BSB_Anakent_SK.html" title="Samsun BŞB. Anakent S.K.">
						<div class="takim_adi">
							Samsun BŞB. Anakent S.K.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/105-Turk_Telekom.html" title="Türk Telekom">
						<div class="takim_adi">
							Türk Telekom						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/577-Yalova_Group_Belediye_Spor.html" title="Yalova Group Belediye Spor">
						<div class="takim_adi">
							Yalova Group Belediye Spor						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_14">
						Avrupa Kupaları					</div>
				</div>
			</div>
			<ul class="takim" id="ul_14"  style="display:none"
				>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_15">
						Milli Takımlar					</div>
				</div>
			</div>
			<ul class="takim" id="ul_15"  style="display:none"
				>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_16">
						NBA					</div>
				</div>
			</div>
			<ul class="takim" id="ul_16"  style="display:none"
				>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="https://www.klasspor.com/tr/branslar/9-voleybol.html" class="drop2">VOLEYBOL</a>
		<div class="voleybol">
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_21">
						Efeler Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_21"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/541-Afyon_Belediye.html" title="Afyon Belediye">
						<div class="takim_adi">
							Afyon Belediye						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/537-Arkas.html" title="Arkas">
						<div class="takim_adi">
							Arkas						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/484-Belediye_Plevne.html" title="Belediye Plevne">
						<div class="takim_adi">
							Belediye Plevne						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/538-Besiktas.html" title="Beşiktaş">
						<div class="takim_adi">
							Beşiktaş						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/489-Fenerbahce.html" title="Fenerbahçe">
						<div class="takim_adi">
							Fenerbahçe						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/486-Galatasaray.html" title="Galatasaray">
						<div class="takim_adi">
							Galatasaray						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/485-Halkbank.html" title="Halkbank">
						<div class="takim_adi">
							Halkbank						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/539-Inegol_Belediye.html" title="İnegöl Belediye">
						<div class="takim_adi">
							İnegöl Belediye						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/540-Istanbul_BSB.html" title="İstanbul BŞB">
						<div class="takim_adi">
							İstanbul BŞB						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/487-MMilli_Piyango.html" title="M.Milli Piyango">
						<div class="takim_adi">
							M.Milli Piyango						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/578-MSK_Urfa.html" title="MSK Urfa">
						<div class="takim_adi">
							MSK Urfa						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/490-Ziraat_Bankasi.html" title="Ziraat Bankası">
						<div class="takim_adi">
							Ziraat Bankası						</div>
					</a>
				</li>
							</ul>
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_22">
						Vestel Venüs Sultanlar Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_22"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/478-Besiktas_K.html" title="Beşiktaş (K)">
						<div class="takim_adi">
							Beşiktaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/477-Bursa_BSB_K.html" title="Bursa BŞB (K)">
						<div class="takim_adi">
							Bursa BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/472-Canakkale_Bel_K.html" title="Çanakkale Bel. (K)">
						<div class="takim_adi">
							Çanakkale Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/474-Eczacibasi_K.html" title="Eczacıbaşı (K)">
						<div class="takim_adi">
							Eczacıbaşı (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/476-Fenerbahce_K.html" title="Fenerbahçe (K)">
						<div class="takim_adi">
							Fenerbahçe (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/475-Galatasaray_K.html" title="Galatasaray (K)">
						<div class="takim_adi">
							Galatasaray (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/483-Halkbank_K.html" title="Halkbank (K)">
						<div class="takim_adi">
							Halkbank (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/579-Idman_Ocagi_K.html" title="İdman Ocağı (K)">
						<div class="takim_adi">
							İdman Ocağı (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/580-Nilufer_Belediye_K.html" title="Nilüfer Belediye (K)">
						<div class="takim_adi">
							Nilüfer Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/480-Sariyer_Bel_K.html" title="Sarıyer Bel. (K)">
						<div class="takim_adi">
							Sarıyer Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/581-Seramiksan_K.html" title="Seramiksan (K)">
						<div class="takim_adi">
							Seramiksan (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/tr/branslar/473-Vakifbank_K.html" title="Vakıfbank (K)">
						<div class="takim_adi">
							Vakıfbank (K)						</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="https://www.klasspor.com/tr/branslar/107-Hentbol.html" class="drop">HENTBOL</a>
		<div class="hentbol">
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_31">
						Erkekler Süper Lig					</div>
				</div>
			</div>
			<ul class="takim" id="ul_31"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/582-Amasya_Tasova.html" title="Amasya Taşova">
						<div class="takim_adi">
							Amasya Taşova						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/436-Antalyaspor.html" title="Antalyaspor">
						<div class="takim_adi">
							Antalyaspor						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/441-Aziziye_Belediye_SK.html" title="Aziziye Belediye SK">
						<div class="takim_adi">
							Aziziye Belediye SK						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/439-BB_Ankaraspor.html" title="B.B Ankaraspor">
						<div class="takim_adi">
							B.B Ankaraspor						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/440-Besiktas.html" title="Beşiktaş">
						<div class="takim_adi">
							Beşiktaş						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/583-Beykoz.html" title="Beykoz">
						<div class="takim_adi">
							Beykoz						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/584-Bozokspor.html" title="Bozokspor">
						<div class="takim_adi">
							Bozokspor						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/585-Goztepe.html" title="Göztepe">
						<div class="takim_adi">
							Göztepe						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/586-Merzifon_Bel.html" title="Merzifon Bel.">
						<div class="takim_adi">
							Merzifon Bel.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/438-Mesleki_Yeterlilik_Kurumu.html" title="Mesleki Yeterlilik Kurumu">
						<div class="takim_adi">
							Mesleki Yeterlilik Kurumu						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/446-Milli_Piyango.html" title="Milli Piyango">
						<div class="takim_adi">
							Milli Piyango						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/444-Nilufer.html" title="Nilüfer">
						<div class="takim_adi">
							Nilüfer						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/587-Selcuklu_Bel.html" title="Selçuklu Bel.">
						<div class="takim_adi">
							Selçuklu Bel.						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/448-Trabzonspor.html" title="Trabzonspor">
						<div class="takim_adi">
							Trabzonspor						</div>
					</a>
				</li>
							</ul>
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_32">
						Kadınlar Süper Lig					</div>
				</div>
			</div>
			<ul class="takim" id="ul_32"  style="display:none"
				>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/588-Adana_Sakirpasa_K.html" title="Adana Şakirpaşa (K)">
						<div class="takim_adi">
							Adana Şakirpaşa (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/589-Aksaray_Belediye_K.html" title="Aksaray Belediye (K)">
						<div class="takim_adi">
							Aksaray Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/455-Ardesen_Genclik_K.html" title="Ardeşen Gençlik (K)">
						<div class="takim_adi">
							Ardeşen Gençlik (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/590-Artsam_Koleji_K.html" title="Artsam Koleji (K)">
						<div class="takim_adi">
							Artsam Koleji (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/591-Eskisehir_Hentbol_K.html" title="Eskişehir Hentbol (K)">
						<div class="takim_adi">
							Eskişehir Hentbol (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/592-Genc_Usak_K.html" title="Genc_Usak (K)">
						<div class="takim_adi">
							Genc_Usak (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/457-Izmir_Buyuksehir_K.html" title="İzmir Büyükşehir (K)">
						<div class="takim_adi">
							İzmir Büyükşehir (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/593-Kastamonu_Belediye_K.html" title="Kastamonu Belediye (K)">
						<div class="takim_adi">
							Kastamonu Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/459-Muratpasa_Belediyesi_K.html" title="Muratpaşa Belediyesi (K)">
						<div class="takim_adi">
							Muratpaşa Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/594-Osmangazi_Bld_K.html" title="Osmangazi Bld (K)">
						<div class="takim_adi">
							Osmangazi Bld (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/595-Samsun_Genclik_K.html" title="Samsun Gençlik (K)">
						<div class="takim_adi">
							Samsun Gençlik (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/461-Uskudar_Belediyesi_K.html" title="Üsküdar Belediyesi (K)">
						<div class="takim_adi">
							Üsküdar Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/452-Yenimahalle_Belediyesi_K.html" title="Yenimahalle Belediyesi (K)">
						<div class="takim_adi">
							Yenimahalle Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="https://www.klasspor.com/ tr/branslar/596-Zagnos_SK_K.html" title="Zağnos SK (K)">
						<div class="takim_adi">
							Zağnos SK (K)						</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
		<li class="sep">|</li>
	<li><a href="#" class="drop">TÜM SPORLAR</a>
		<div class="diger align_right">
									<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="https://www.klasspor.com/tr/branslar/14-At_Yarislari.html" title="Array">
							At Yarışları						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/364-Aticilik_ve_Avcilik.html" title="Array">
							Atıcılık ve Avcılık						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/199-Atletizm.html" title="Array">
							Atletizm						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/110-Badminton.html" title="Array">
							Badminton						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/365-Beyzbol_ve_Softbol.html" title="Array">
							Beyzbol ve Softbol						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/259-Bilardo.html" title="Array">
							Bilardo						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/260-Bisiklet.html" title="Array">
							Bisiklet						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/367-Bocce_Bowling_Dart.html" title="Array">
							Bocce Bowling Dart						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/263-Boks.html" title="Array">
							Boks						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="https://www.klasspor.com/tr/branslar/368-Bric.html" title="Array">
							Briç						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/369-Buz_Hokeyi.html" title="Array">
							Buz Hokeyi						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/370-Buz_Pateni.html" title="Array">
							Buz Pateni						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/256-Cim_Hokeyi.html" title="Array">
							Çim Hokeyi						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/371-Cimnastik.html" title="Array">
							Cimnastik						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/372-Dagcilik.html" title="Array">
							Dağcılık						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/373-Eskrim.html" title="Array">
							Eskrim						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/374-Golf.html" title="Array">
							Golf						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/252-Gures.html" title="Array">
							Güreş						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="https://www.klasspor.com/tr/branslar/250-Halter.html" title="Array">
							Halter						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/375-Judo_ve_Kuras.html" title="Array">
							Judo ve Kuraş						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/376-Kano_ve_Rafting.html" title="Array">
							Kano ve Rafting						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/264-Karate.html" title="Array">
							Karate						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/377-Kayak.html" title="Array">
							Kayak						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/378-Kick_Boks.html" title="Array">
							Kick Boks						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/379-Kurek.html" title="Array">
							Kürek						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/380-Masa_Tenisi.html" title="Array">
							Masa Tenisi						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/10-Motor_Sporlari.html" title="Array">
							Motor Sporları						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="https://www.klasspor.com/tr/branslar/386-Offshore.html" title="Array">
							Offshore						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/381-Okculuk.html" title="Array">
							Okçuluk						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/382-Su_Sporlari.html" title="Array">
							Su Sporları						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/254-Tavla.html" title="Array">
							Tavla						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/261-Tekvando.html" title="Array">
							Tekvando						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/418-Tenis.html" title="Array">
							Tenis						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/385-Vucut_Gelistirme.html" title="Array">
							Vücut Geliştirme						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/384-Wushu.html" title="Array">
							Wushu						</a>
					</li>
																				<li>
						<a href="https://www.klasspor.com/tr/branslar/383-Yelken_Yat.html" title="Array">
							Yelken - Yat						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="https://www.klasspor.com/tr/branslar/262-Yuzme.html" title="Array">
							Yüzme						</a>
					</li>
																																																																																														</ul>
			</div>
					</div>
	</li>
	<li class="sep">|</li>
	<li><a href="https://www.klasspor.com/tr/yazarlar/index.html" class="drop2">YAZARLAR</a>
	</li>
		<li class="sep">|</li>
	<li><a href="http://www.klasspor.tv" target="_blank" class="drop2">KLASSPOR TV</a>
	</li>
</ul></div>
<!--
<div id=" breklam"><div id="formx">
<img src="https://www.klasspor.com/reklam/rss2.jpg" style="margin-top:5px;">
</div>
</div>
-->
<div id="dis_cerceve">
	<div id="ic_cerceve">
		<div id="icerik">
			         
            
<div id="haber">
  <div id="bolum1">
    <h1 id="title">MUSTAFA DALCI KLASSPOR TV'DE SORULARI CEVAPLADI! İŞTE DETAYLAR!</h1>
    <time class="hide dnone hidden" datetime="2021-12-28T22:56+03:00">2021-12-28T22:56+03:00</time>
    <div id="bolum1a">
				<div class="embed-responsive embed-responsive-16by9"><iframe frameborder="0" width="600" height="340" src="https://www.youtube.com/embed/jz8-ZmAxeQE?autoplay=1" allowfullscreen></iframe></div>			</div>

    <div>
      <h2>Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı.</h2>
    </div>
    <div id="bilgi"><div class="tarih" itemprop="datePublished" content="2021-12-28T22:56"><strong>Yayınlanma Tarihi:</strong>28 Aralık 2021 | 22:56</div><div class="hit">2133 Okunma </div></div>    <div class="clear"></div>
    <div class="share"><a title="FACEBOOK'DA PAYLAŞ" href="https://www.facebook.com/sharer/sharer.php?u=https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=600,left=%50,height=400,top=%50');return false" title="Facebook'ta Paylaş" class="fb_share"><span class="mobile_sprite"></span></a><a title="GOOGLE+'DA PAYLAŞ" href="https://plus.google.com/share?url=https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=500,top=%50');return false" title="googleplus" class="google_share"><span class="mobile_sprite"></span></a><a title="TWITTER'DA PAYLAŞ" href="https://twitter.com/share?url=https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html&amp;text=Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!&via=KLASSPOR" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=300,top=%50');return false" title="Tweetle" class="tw_share"><span class="mobile_sprite"></span></a></div>    <div class="clear"></div>
    <div id="tum_haber">
    
      <div class="icreklam">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="9022671812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
      <div>
	 <p>Ankarag&uuml;c&uuml; Teknik Direkt&ouml;r&uuml; Mustafa Dalcı, Klasspor TV&rsquo;de yayınlanan Spor &Ouml;zel programının konuğu oldu ve soruları cevapladı. Mustafa Dalcı&rsquo;nın a&ccedil;ıklamalarından &ouml;ne &ccedil;ıkanlar şu şekilde:</p>

<p>GE&Ccedil;EN SEZON SABOTE EDİLDİM&hellip;</p>

<p>Ge&ccedil;en sezon takım i&ccedil;inde bana karşı bir sabote olduğu belliydi. Tek işim takımı bulunduğu zor durumdan kurtarmaktı. Biz de aptal değiliz. Her şeyi g&ouml;rebiliyoruz. Biz herkesi kendimiz gibi biliyoruz. O d&ouml;nem kaoslar yaratıldı. Zararı g&ouml;recek olan ben değil, kul&uuml;pt&uuml;. Zararı da o g&ouml;rd&uuml;. Ankarag&uuml;c&uuml;&rsquo;n&uuml;n yeri S&uuml;per Lig&rsquo;di. Layık olduğu ligden aşağıya d&uuml;şm&uuml;ş oldu.</p>

<p>BAŞKAN İLE AKRABALIĞIMIZ YOK&hellip;</p>

<p>Hayatımda Faruk Başkanı ilk kez Ankara&rsquo;da kul&uuml;b&uuml;n i&ccedil;inde tanıdım. Hi&ccedil;bir akrabalığımız yok ama son d&ouml;nemde akrabadan yakın olduk. Hayatımda b&ouml;yle bir insanı tanıdığım i&ccedil;in &ccedil;ok şanslıyım. Ankarag&uuml;c&uuml;&rsquo;nde g&ouml;revim olmasa bile g&ouml;r&uuml;şeceğim bir kişidir.</p>

<p>K&Uuml;ME D&Uuml;ŞMEDE BENİM DE SU&Ccedil;UM VAR&hellip;</p>

<p>Ge&ccedil;en sezon k&uuml;me d&uuml;şerken benim de su&ccedil;um var. Takım k&uuml;me d&uuml;şt&uuml;ğ&uuml;nde İstanbul&rsquo;daydım. Haberi aldığımda &ccedil;&ouml;kt&uuml;m kaldım. Bu başarısızlıkta benim de payım vardır. &Ccedil;ok &uuml;z&uuml;ld&uuml;m.</p>

<p>Bazı şeyleri yorumlarken haksızlık yapılıyor. Faruk Başkan, insanları &ccedil;ok iyi tanıyan siyaset &uuml;st&uuml; bir insan. S&uuml;per Lig d&ouml;neminde Faruk Başkan bizi az-&ccedil;ok tanıdı. Bu sezon i&ccedil;in Emre Yıldız&rsquo;ın belki bir tavsiyesi olmuştur ama karar verici Faruk Başkandır.</p>

<p>BURAYA PARAŞ&Uuml;TLE GELMEDİM&hellip;</p>

<p>1983&rsquo;den bu yana futbolun her kademesinde g&ouml;rev yaptım. Bu lig veya başka herhangi bir ligde g&ouml;rev yapacak birisiyim. Play off dışında olan İstanbulspor&rsquo;u neredeyse S&uuml;per Lig&rsquo;e &ccedil;ıkarıyorduk. Yarı finalde 9 covidli oyuncumuz vardı ve Altay&rsquo;a yenildik. T&uuml;m liglerde g&ouml;rev yaptım. Buraya paraş&uuml;tle inmedim. M&uuml;tevazi bir şekilde işimi yapmaya &ccedil;alışıyorum.</p>

<p>DİPLOMA SORUNU&hellip;</p>

<p>Bu TFF&rsquo;nin sorunu. Son olarak UEFA A diplomasını 9 sene &ouml;nce aldım. Pro Lisans almaya 7 sene &ouml;nce hak kazandım. T&uuml;m kriterlerim tam. Ama kurslara &ccedil;ağırmıyorlar. T&uuml;rkiye&rsquo;de bu işlerin nasıl d&ouml;nd&uuml;ğ&uuml;n&uuml; biliyoruz. İlhan Palut, Hakan Keleş, &Ouml;mer Erdoğan, &Ccedil;ağdaş Atan gibi isimleri ge&ccedil;en sezon &ccedil;ağrıldılar beni &ccedil;ağırmadılar. Ben onlardan daha tecr&uuml;beliyim. Bu işleri planlayan Oğuz &Ccedil;etin davet edemediği i&ccedil;in duyduğu mahcubiyetini anlattı. Hak edilmiş bir durum ama &ccedil;ağırmadılar. Kul hakkına girilmemesi gerekiyor.</p>

<p>TRANSFERDE Y&Uuml;ZDE 80 BAŞARILIYIZ</p>

<p>Takım kadrosuna y&uuml;zde 100 dahilim. Faruk Başkan, Emre Bey ve ben istişare ettik ama transferde son kararı ben verdim. İstemediğim hi&ccedil;bir oyuncuyu almadık. İstediğimiz hepsini aldık. Y&ouml;netim sağlıklı bir ortam sağladı. Transferde y&uuml;zde 80 başarılı olduğumuzu d&uuml;ş&uuml;n&uuml;yorum. Sonu&ccedil;ta makine değil insan alıyoruz. Bir &ouml;nceki senesindeki verilere bakarak transfer ediyoruz. Ge&ccedil;en sezon 30 gol atan bu sene katkı veremeyebiliriz. Y&uuml;zde 80 bence başarıdır.</p>

<p>B&Ouml;RVEN BENİ &Ccedil;OK SEVİYORDU&hellip;</p>

<p>B&ouml;rven bir anda gitti. Kendisi gitmek istedi. B&ouml;rven &ccedil;ok kaliteli bir &ccedil;ocuk. Aramızda şahsi bir mesela yoktu. İlk g&ouml;rd&uuml;ğ&uuml;m&uuml;zde sarıldık. Bana, &lsquo;Benim &uuml;zerimden sana &ccedil;ok vurdular ama bilmiyorlar ki ben seni &ccedil;ok seviyorum&rsquo; dedi. Takımda kalırsan &lsquo;Bu ligde gol kralı olursun&rsquo; dedim. Sonra profesyonelce bir karar alarak transfer oldu. Gece 12&rsquo;de terliklerle &ccedil;ıktık sarılarak uğurladık.</p>

<p>NADİR &Ccedil;İFT&Ccedil;İ TUTMADI&hellip;</p>

<p>Nadir &Ccedil;ift&ccedil;i Avrupa&rsquo;da gol kralı olmuş bir isimden bahsediyoruz. Ge&ccedil;en sezon ilk 11 olmasa da oyuna sonradan girip katkı veren bir isimdi Samsunspor&rsquo;da. Burada da aynı katkıyı vereceğini d&uuml;ş&uuml;nerek transfer ettik. Ben kendisinin iyi oyuncu olduğunu d&uuml;ş&uuml;n&uuml;yorum. Tutmadı. O ayrı. Şu an transfer yasağımız var. En k&ouml;t&uuml;s&uuml;n&uuml; d&uuml;ş&uuml;nerek, hi&ccedil;bir oyuncumla yolları ayırmak istemem. Oyuncu burada mutlu değilse ayrılmak isterse tabi ki oturur konuşuruz.</p>

<p>YETİŞTİRİCİ DEĞİL, YARIŞMACI TAKIM&hellip;</p>

<p>Benden yetiştirici değil, yarışmacı bir takım yapmam istendi. Bu ligde de bu yaş ortalamasıyla bunu yapabilirsiniz. Yaşlı değil, olgun ve tecr&uuml;beli oyuncularla şampiyonluğa oynayabilirsiniz. Sahada verdiği performans &ouml;nemli. Şampiyonluk yarışındaki rakiplerimizin de genelde yaş ortalaması y&uuml;ksek.</p>

<p>AATIF BU TAKIMA &Ccedil;OK FAYDA SAĞLAYACAK&hellip;</p>

<p>Aatıf&rsquo;ın kariyerinde bu ligde başka futbolcu yok. Onu 18 hafta oturtmak da kolay değil. &Ccedil;ok iyi bir insan. Hazır olarak gelmemesi onun dezavantajıydı. Hazır olduğunda yerine oynayan oyuncular performans veriyordu. Aatıf bu takıma &ccedil;ok fayda sağlayacak.</p>

<p>BİRLİK OLMAMIZ GEREK&hellip;</p>

<p>Eleştiriler bel altı olmadığı s&uuml;rece başımızın &uuml;st&uuml;ne. 18 ma&ccedil;ta 36 puanlamış bir takımız. S&uuml;per Lig&rsquo;e &ccedil;ıkmak i&ccedil;in taraftarlara &ccedil;ok ihtiyacımız var. Ger&ccedil;ekten birlik olmamız gerek. Taraftarımız bize ger&ccedil;ekten g&uuml;&ccedil; katıyor. Seyirci yoksa Ankarag&uuml;c&uuml; eksiktir. Rakipler Ankara&rsquo;ya titreyerek gelir. Bana her t&uuml;rl&uuml; eleştiriyi yapabilirler. L&uuml;tfen ma&ccedil; boyuncu futbolcularımıza s&uuml;rekli desteklesinler.</p>

<p>NADİR&rsquo;İN PENALTI KA&Ccedil;IRMASI&hellip;</p>

<p>Takımın penaltıcıları Erdem ve Eren. Adanaspor ma&ccedil;ında niye Nadir&rsquo;in kullandığına dair ikisiyle de konuştuk. Nadir&rsquo;in b&ouml;yle bir talebi olmuş. Futbolcu hata yapacak biz de d&uuml;zelteceğiz. B&ouml;yle bir şeyin olmasını hi&ccedil;birimiz istemezdi. Hayatında ilk defa penaltı ka&ccedil;ırdı. Penaltıcıdır aslında. Hoca olarak o an bir şeye m&uuml;dahale edemezsin. &Ccedil;izginin dışındasın son dakika trib&uuml;nler yıkılıyor. Kimse seni duymaz.</p>

<p>ERDEM&rsquo;İN OYNAMAMASI&hellip;</p>

<p>Erdemle benim aramda bir polemik olmadı. Takım kaptanı olarak arkadaşlarına karşı bir tepkisi oldu. Kadroya almamak tercih meselesiydi. Bir sonraki ma&ccedil;ta yine kadrodaydı. &Ouml;k&uuml;z altında buzağı aramaya gerek yok. O an i&ccedil;in işin doğrusu buydu. Erdem&rsquo;e ben gereken değeri zaten veriyorum. Bunu hak ediyor. Erdem ile can ciğer abi kardeş gibiyiz. Sorun yok.</p>

<p>OYNANAN OYUNDAN &Ccedil;OK DA MEMNUN DEĞİLİM&hellip;</p>

<p>Oynanan oyundan memnun değilim. Daha iyi oynayabilirdik. G&ouml;ze hoş gelen oyunu daha &ccedil;ok oynamak gerekiyor. Bazen rakiplerle ilgili planlama yapmak gerekiyor. Bazen oyun &ccedil;irkin g&ouml;r&uuml;nebilir ama bunu ma&ccedil;ı kazanabilmek i&ccedil;in yapıyorsunuz. Mesela &Uuml;mraniyespor&rsquo;a topu verdik ve planımız tuttu. Total olarak oynanan oyundan &ccedil;ok da memnun değilim. Rakiplerimiz &ouml;nce yenilmemek i&ccedil;in sahaya &ccedil;ıktığı i&ccedil;in işimiz zorlaşabiliyor. Bu ligin kalitesi b&ouml;yle. Topa en &ccedil;ok sahip olan Manisa FK ama bu lige uygun oyunu oynamadığı i&ccedil;in bulunduğu yer istediği yer değil. Menemen ma&ccedil;ında &ccedil;ok iyi oynadık ama 2 puan kaybettik. Keşke k&ouml;t&uuml; oynayıp ma&ccedil;ı kazansaydık.</p>

<p>EMRE YILDIZ KONUSU&hellip;</p>

<p>&Ccedil;ok samimi s&ouml;yl&uuml;yorum. Emre Yıldız, mesai, yol arkadaşımız. O kadar zor k&uuml;l&uuml;p başkanlarıyla &ccedil;alıştım. Kimse işime karışmadı. İnsan kendi yerini kendi yapar. Ne başkanımız ne Emre Yıldız sportif hi&ccedil;bir şeye karışmıyorlar. İzin de vermem. İstişareler tabi ki yapılır. Birbirimizi dinleriz. Son kararı ben veririm. Kendi doğrularım ya da kendi yanlışlarımla başarılı ya da başarısız olmam gerekir. Emre kardeşimizin yaptığı işler farklı. &Ccedil;ok da başarılı. Duracağı yeri iyi bilir. Y&ouml;netimimiz de işini en iyi şekilde yaptı. Ben de takımın sevk ve idaresini yapmaya &ccedil;alışıyorum.</p>

<p>Futbolda hi&ccedil;bir şey gizli kalmaz. Er ya da ge&ccedil; &ccedil;ıkar. Transfer d&ouml;neminde başkanın danışmanıydı. 33 futbolcumuz var. 18 transfer yapıldı. Hepsi menajerlerine 5 dakikada ulaşacak futbolcular. Hangi futbolcu geldiyse kendi menajeriyle geldi. Menajersiz gelen futbolcu da hakkını aldı gitti. &Ccedil;ok objektif bir durum s&ouml;z konusu. İspatı &ccedil;ok basit. Transfer olan futbolcuya sorun. Hangi menajer getirmiş. Tertemiz bir transfer d&ouml;nemi yaşadık.</p>

<p>SİVASSPOR KUPA MA&Ccedil;I</p>

<p>Sivasspor karşısında yedek ağırlıklı bir kadroyla m&uuml;cadele edeceğiz. Yine de galibiyet i&ccedil;in kupada turu ge&ccedil;mek i&ccedil;in gidiyoruz.</p>

<p>ALİ KAAN BİZE B&Uuml;Y&Uuml;K PARALAR KAZANDIRABİLİR&hellip;</p>

<p>Ali Kaan değerli bir oyuncu ama hala eksikleri var. Adı 3 b&uuml;y&uuml;klerle anılıyor. Milli takımın oyuncusu. &Ccedil;ok da ucuza geldi. Belki bize b&uuml;y&uuml;k paralar kazandıracak.</p>

<p>ALTYAPIDAN GELEN FUTBOLCULAR&hellip;</p>

<p>Altyapıdan aldığımız oyuncular şu an bu ligde oynayacak durumda değil. Ama oynamayacak da değiller. &Ouml;nemli olan doğru zamanın gelmesi. Bu bir s&uuml;re&ccedil; işidir. Altyapıdan gelen futbolculara b&uuml;y&uuml;k &ouml;nem veriyoruz. 10&rsquo;ar bin TL aylık bağladım. Daha &ouml;nce kalamıyorlardı şimdi istedikleri gibi kul&uuml;pte kalıyorlar. Bu kadar kısa s&uuml;rede bu &ccedil;ocuklardan bir şey istersek yarın bu &ccedil;ocuklanı bulamayız. Hepsi benim i&ccedil;in &ccedil;ok &ouml;nemli. Yeri ve zamanı geldiğinde hepsine gerekli şansı vereceğim.</p>

<p>GERALDO K&Ouml;T&Uuml; DEĞİL&hellip;</p>

<p>Geraldo k&ouml;t&uuml; oyuncu değil ama oynamadık&ccedil;a yeterli performansı g&ouml;stermemesi normal. Yerine oynayan oyuncu gerekli performansı veriyor. Murat U&ccedil;ar, 12-13 yıldır takip ediyorum. Normalde kanat oyuncudur. Son 2-3 yılda beke &ccedil;ektiler.</p>

<p>H&Uuml;CUM FUTBOLU&hellip;</p>

<p>Bu ligde en &ccedil;ok gol atan 2 veya 3. takımız. En az gol yiyen takımız. H&uuml;cum futbolunu d&uuml;ş&uuml;nmeyen takım bu kadar gol atamaz. Duran toplardan ligin en &ccedil;ok gol atan ilk veya ikinci takımıyız.</p>

<p>Bu ligin en iyi savunmasıyız. Analizlere g&ouml;re en iyi oyunculara sahibiz. Organize yediğimiz gol 2 ya da 3&rsquo;t&uuml;r. Sadece 1 duran top gol&uuml; yedik. Kompakt savunmayı en iyi yapan takımız. 6-7 kez haftanın takımı se&ccedil;ildik. Bunlar sadece sonu&ccedil;la değil, oynanan oyunla, verilerle se&ccedil;ildi.</p>

<p>ŞAMPİYONLUĞUN EN B&Uuml;Y&Uuml;K ADAYIYIZ&hellip;</p>

<p>Biz şampiyonluğun en b&uuml;y&uuml;k adayıyız. Bu yolda en &ccedil;ok g&uuml;vendiğin g&uuml;&ccedil;lerden birisi taraftarımız. İkinci yarı evimizde 12 ma&ccedil;ımız var. Bu desteği koşulsuz şartsız bekliyoruz. Bir &uuml;st lige &ccedil;ıkmak i&ccedil;in elimizden geleni yapacağız.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>YARDIMCI HOCAMIZLA YOLLARI AYIRDIK&hellip;</p>

<p>Yardımcı hocamız, son ma&ccedil;tan sonra taraftarımıza karşı uygunsuz hareketlerde bulundu bir hata yaptı. Kendisiyle oturduk konuştuk, yollarımızı ayırdık. Hatalı olduğunu s&ouml;yledi. Ama b&ouml;yle bir hatayı kabul etmem m&uuml;mk&uuml;n değil. Ankarag&uuml;c&uuml; taraftarı hancı biz yolcusuyuz. Onların tepkisine saygı g&ouml;stermemiz. Kendisi de &ccedil;ok &uuml;zg&uuml;n ama maalesef b&ouml;yle oldu.</p>

<p>Mert Topuz&rsquo;un zamana ihtiyacı var. Değerli bir isim. S&ouml;zleşmesi bitiyordu. Yeni s&ouml;zleşme &ouml;nerdik.</p>

<p>TRANSFER YAPAMASAK DA ŞAMPİYON OLACAĞIZ&hellip;</p>

<p>Transfer d&ouml;nemi i&ccedil;in bir &ccedil;alışma yapmadık. Transfer yasağımız var. Bazı şeyleri &ouml;ng&ouml;rebiliyorum. A&ccedil;ılmayacakmış gibi davranıyorum. Transfer yasağı a&ccedil;ılmasa bile şampiyonluğun en b&uuml;y&uuml;k adayıyız, şampiyon olacağız. T&uuml;m oyuncularıma g&uuml;veniyorum. Bu takımı ben yaptım.</p>

<p>TARAFTAR BENİ DEĞİL TAKIMI DESTEKLESİN&hellip;</p>

<p>Bir hoca gideceği zamanı bilir. Ben bir yere adam gibi gelir, adam gibi giderim. Ben takıma zarar verdiğimi anladığım zaman giderim. Ben İstanbul&rsquo;da Gazi Mahallesi&rsquo;nde gecekonduda b&uuml;y&uuml;d&uuml;m. Hala aynı yerde 80 metrekare 2+1 dairede oturuyorum. Ben tazminatı konu yapacak birisi değilim. Gidilmesi gerektiği yerde giderim. Biz emeğimizi veriyoruz. Takımı şampiyon yapmaya &ccedil;alışıyoruz. Taraftarımız beni değil, takımımızı koşulsuz ve şartsız desteklesinler istiyorum.</p>

<p>KLASSPOR</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
   </div>
      <div class="clear"></div>
      <hr>
	  <div style="width:650px; text-align:center; padding-left:40px; display:block">
<blockquote class="twitter-tweet" data-cards="hidden" maxwidth="200" lang="tr"><a href="https://twitter.com/KLASSPOR/status/"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>	  
      <div id="metatag"><strong>ETİKETLER</strong>
  
  <a target="_blank" href="https://www.klasspor.com/tr/takimlar/7-MKE_ANKARAGUCU.html">#MKE ANKARAGÜCÜ </a>
  </div>
    </div>
    <div id="alt_haber">
      <a href="https://www.klasspor.com/tr/haber/114164-Kupa_Beyi_Ankaragucu_5_turda_elendi.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/kupa_beyi_ankaragucu_5_turda_elendi_2895.jpg);background-size:100% 100%">
            <div class="yorum_balon">4</div>
                            </div>
    </a>
    <div class="baslik">Kupa Beyi Ankaragücü 5. turda elendi!</div>
  </div>
</div>
</a>
<a href="https://www.klasspor.com/tr/haber/114163-Son_dakika_Nadir_Ciftci_ile_yollar_resmen_ayrildi.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/son_dakika_nadir_ciftci_ile_yollar_resmen_ayrildi_2461.jpg);background-size:100% 100%">
            <div class="yorum_balon">2</div>
                            </div>
    </a>
    <div class="baslik">Son dakika: Nadir Çiftçi ile yollar resmen ayrıldı!</div>
  </div>
</div>
</a>
<a href="https://www.klasspor.com/tr/haber/114156-Ankaragucune_One_More_destek.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/ankaragucune_one_more_destek_3830.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Ankaragücü'ne 'One More' destek!</div>
  </div>
</div>
</a>
<a href="https://www.klasspor.com/tr/haber/114155-Mustafa_Dalci_bu_aksam_canli_yayinda_sorulari_cevaplayacak.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/mustafa_dalci_bu_aksam_canli_yayinda_sorulari_cevaplayacak_6583.jpg);background-size:100% 100%">
            <div class="yorum_balon">1</div>
                            </div>
    </a>
    <div class="baslik">Mustafa Dalcı bu akşam canlı yayında soruları cevaplayacak!</div>
  </div>
</div>
</a>
<a href="https://www.klasspor.com/tr/haber/114152-Ankaragucu_2_Genclerbirligi_9_Keciorengucu_16.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/ankaragucu_2_genclerbirligi_9_keciorengucu_16_2736.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Ankaragücü 2, Gençlerbirliği 9, Keçiörengücü 16...</div>
  </div>
</div>
</a>
<a href="https://www.klasspor.com/tr/haber/114149-Bunu_da_gorduk_Ankaragucu_saglikcisi_sari_kart_gordu.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2021/12/bunu_da_gorduk_ankaragucu_saglikcisi_sari_kart_gordu_3200.jpg);background-size:100% 100%">
            <div class="yorum_balon">3</div>
                            </div>
    </a>
    <div class="baslik">Bunu da gördük! Ankaragücü sağlıkçısı sarı kart gördü...</div>
  </div>
</div>
</a>
    </div>
    <div id="facebook_yorum">
	<div class="title">Facebook Yorumları</div> Facebook üzerinden 
	<strong style="color:#C00">
	<fb:comments-count href="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html"></fb:comments-count>
	</strong> yorum var. 
	<div class="fb-comments" data-width="100%" data-href="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" data-numposts="5" data-colorscheme="light"></div>
	</div>
	<div id="yorum">
	<div class="title">Site Yorumları</div>
	<div class="title2">YORUM YAZ</div>
	<div id="yorum_yaz"><form name="YorumYaz" id="YorumYaz" action="#yorum" method="POST"><div class="con"><div class="soru1">Adınız:</div><div class="cevap1"><input type="text" required class="isim" name="rumuz" value="" /></div><div class="clear"></div><div class="soru2">Yorum:</div><div class="cevap2"><textarea name="yorum" required class="metin" id="yorumgir"></textarea></div><div class="clear"></div><!--<div class="soru3">Güvenlik</div
		<div class="guvenlik"><img src="https://www.klasspor.com/includes/guvenlik.php" align="middle" /></div>
		
		<div class="dogrula">
		<input required type="text" name="guvenlik" style="width:70px;height:20px;margin-left:3px" class="kod" value="" />
		</div>
		-->
		<div class="gonder"><input type="submit" class="submit" name="YorumGonder" value="Yorum Gönder" /></div></div><div class="bilgi">Okuyucularımızın görüşleri bizim için çok önemlidir. <br>İçinde küfür, hakaret, tehdit, aşağılama bulunmayan; <strong>aynı bilgisayardan farklı isimler ile yazılmayan</strong> tüm yorumlar yöneticilerimizin onayından geçtikten sonra en kısa sürede yayınlanacaktır. </div></form></div><div id="yorum_oku"><div class="yorumlar"><div class="avatar" style="background:url(https://www.klasspor.com/arayuz/klasspor2015//images/bos_kisi.png);background-size:100% 100%"><div class="yorumid">2</div></div><a href="https://www.klasspor.com/tr/yorum_oku/42239-Kupa_beyi.html"><div class="adi">Kupa beyi</div></a><div class="tarih">29 Aralık 202121:54</div><div class="begen"><fb:like href="http://www.klasspor.com/tr/yorum_oku/42239-Kupa_beyi.html" send="false" layout="button_count" width="450" show_faces="true"></fb:like></div><div class="govde">Hocam su genclere son 5-10 dk bile sans vermezken simdi sivas macinda yedek agirlikli cikacaksin. Sonra fark yeyip kupadan elenince bu cocuklar da iyice guven sorunu yasayacaklar. Devre arasi varken tam kadro cikip yapacagin degisikliklerde genclere bari sans ver.</div></div><div class="yorumlar"><div class="avatar" style="background:url(https://www.klasspor.com/arayuz/klasspor2015//images/bos_kisi.png);background-size:100% 100%"><div class="yorumid">1</div></div><a href="https://www.klasspor.com/tr/yorum_oku/42238-mercan.html"><div class="adi">mercan</div></a><div class="tarih">29 Aralık 202114:21</div><div class="begen"><fb:like href="http://www.klasspor.com/tr/yorum_oku/42238-mercan.html" send="false" layout="button_count" width="450" show_faces="true"></fb:like></div><div class="govde">Mustafa dalcı kendine oynuyor, biz de aptal değiliz herhalde. Hala Nadiri övüyor. Sivas'ta yedek kadroyla oynayacağını söylüyor, Sivaslı olduğunu Herkes biliyor,  devre arası maç yok neden Sivas'ta  yedeklerle oynuyoruz. Bu takım 5 kez Türkiye Kupası oynamış bir takım, lakabı da Kupa Beyi. Madem sana yarışmacı bir takım yap dendi o zaman İdeal kadroyu bozmayacaksın. Aslında ne o Ankaragüçlüleri seviyor ne de Ankaragüçlüler onu Ankaragücü onun deneme tahtası olmuş. Sıradan takımların sıradan hocası, kendini çok beğeniyor. Artık level atladı yavaş yavaş posta koyuyor. Programı sunanların da eleştiriden nasibini alması adına neden sırıtarak soru soruyorsunuz kardeşim, sorgulasanıza, neden Sivaslı olduğunu bir kere bile anmıyorsunuz. Size de yazık.</div></div></div></div>  </div>
  <div id="bolum2">
    <div class="reklam">
      <div align="center"><a href="https://www.klasspor.com/tr/ankaradaspor/index.html"><img src="https://www.klasspor.com/reklam/ankaradasporreklam2.jpg" alt="" /></a></div>    </div>
    <div id="yorum_blok">
      ﻿<p class="title">Okuyucuların Tercihi</p>
<div class="con"><ul></ul>
</div>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>    
    <div class="clear"></div>
    <div id="hblok_yazar">
      <a href="https://www.klasspor.com/tr/yazilar/1439-Meric_Enercan_Bu_ruya_bitmesin.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici/meric.jpg);background-size:100% 100%"></div><div class="yazi">Bu rüya bitmesin</div><div class="yazar">Meriç Enercan</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1473-Bulent_Atlas_Genclerbirligi_Filmlerinin_basrol_oyunculari_2_EMRAH_ATASOY.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/1340668657.jpg);background-size:100% 100%"><div class="yorum_balonn">18</div></div><div class="yazi">Gençlerbirliği Filmlerinin başrol oyuncuları (2) EMRAH ATASOY</div><div class="yazar">Bülent Atlas</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1471-Mehmet_Ali_Cetinkaya_Artik_Cikisa_Gecmek_Lazim.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/1318578794.jpg);background-size:100% 100%"><div class="yorum_balonn">1</div></div><div class="yazi">Artık Çıkışa Geçmek Lazım...</div><div class="yazar">Mehmet Ali Çetinkaya</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1427-Cengiz_Tatli_Adi_ask_bu_eziyetin.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/ctatli.jpg);background-size:100% 100%"><div class="yorum_balonn">1</div></div><div class="yazi">Adı aşk bu eziyetin!</div><div class="yazar">Cengiz Tatlı</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1425-Orhan_Kemal_Erkilic_Alkislar_Gucluler.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/orhankemal.jpg);background-size:100% 100%"></div><div class="yazi">Alkışlar Güçlüler</div><div class="yazar">Orhan Kemal Erkılıç</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1423-Ahmet_Ergun_Umit_Ozati_unutmayin.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/osman_aytar.jpg);background-size:100% 100%"><div class="yorum_balonn">7</div></div><div class="yazi">Ümit Özat'ı unutmayın!</div><div class="yazar">Ahmet Ergün</div></div></a> <a href="https://www.klasspor.com/tr/yazilar/1151-Engin_Kocabiyik_Uc_Nokta_Doldurmaca.html"><div class="con"><div class="resim" style="background:url(https://www.klasspor.com/uploads/kullanici_thumbs/1317759603.jpg);background-size:100% 100%"></div><div class="yazi">Üç Nokta Doldurmaca...</div><div class="yazar">Engin Kocabıyık</div></div></a>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>      
    <div>
      ﻿<div class="fb-like-box" data-href="https://www.facebook.com/Klasspor" data-width="336" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true" style="margin-left:10px;"></div>    </div>
  </div>
  <div class="clear"></div>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- C|ON|TEXT ad tag -->
<script type='text/javascript'>
ctx_SiteID = 'bb890a40-6f56-46fe-8200-0e0276651ec7';
</script>
<script type='text/javascript' src="https://lb.c-on-text.com/script.aspx">
</script>
<!-- C|ON|TEXT ad tag -->
<input type="hidden" name="comment_url" value="https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html" />

<script type="application/ld+json">
{ 
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": "articleSection",
	"mainEntityOfPage": {"@type": "WebPage","@id": "https://www.klasspor.com/tr/haber/114158-Mustafa_Dalci_Klasspor_TVde_sorulari_cevapladi_Iste_detaylar.html"},
	"headline": "Mustafa Dalcı Klasspor TV'de soruları cevapladı! İşte detaylar!",
	"alternativeHeadline": "Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı.",
	"keywords":"Mustafa, Dalcı, Klasspor, TV'de, soruları, cevapladı!, İşte, detaylar!, Ankaragücü, Teknik, Direktörü, Mustafa, Dalcı,, Klasspor, TV’de, yayınlanan, Spor, Özel, programının, konuğu, oldu, ve, soruları, cevapladı. ",
	"wordCount": "0",
	"inLanguage": "tr-TR",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.klasspor.com/uploads/haber/2021/12/mustafa_dalci_klasspor_tvde_sorulari_cevapladi_iste_detaylar_8888.png",
		"width": "600",
		"height": "340"
	},
	"datePublished": "2021-12-28T22:56:00+03:00",
	"dateModified": "2021-12-28T22:56:00+03:00",
	"description": "Ankaragücü Teknik Direktörü Mustafa Dalcı, Klasspor TV’de yayınlanan Spor Özel programının konuğu oldu ve soruları cevapladı.",
	"articleBody": "haber detayı",
	"author": {
		"@type": "Person",
		"name": "Klasspor Haber"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Klasspor",
	"logo": {
		"@type": "ImageObject",
			"url": "http://m.klasspor.com/mobil/images/misc/logo-header.png",
			"width": "120",
			"height": "300"
		}
	}
}
</script>		</div>
		<div class="clear"></div>
		<div id="foot"><div align="center" class="footerlink" style="width:100%"><strong><a href="https://www.klasspor.com/">ANA SAYFA</a> | <a href="https://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="https://www.klasspor.com/tr/yazarlar/index.html">YAZARLAR</a> | <a href="http://blog.klasspor.com" target="_blank">BLOG</a> | <a href="https://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a href="https://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> | <a href="https://www.klasspor.com/tr/reklam/index.html">REKLAM</a> |<a href="https://www.klasspor.com/tr/foto_galeri/index.html"> FOTO GALERİ</a> | <a href="https://www.klasspor.com/tr/video/index.html"> VİDEO GALERİ</a> | <a href="https://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="https://www.klasspor.com/tr/yasal/index.html">YASAL UYARI</a></strong>
</div>
<div align="center" style="width:100%;text-align:center;padding-left:380px">
	<div class="sosyal"><a href="https://www.facebook.com/Klasspor" target="_blank"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/facebook.png" title="cssheader=[dvhdrk] header=[Facebook] body=[]" /></a>
	</div>
	<div class="sosyal"><a href="https://www.twitter.com/klasspor" target="_blank"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/twitter.png" title="cssheader=[dvhdrk] header=[Twitter] body=[]" /></a>
	</div>
	<div class="sosyal"><a href="https://plus.google.com/+klasspor" target="_blank" rel="publisher"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/google.png" title="cssheader=[dvhdrk] header=[Google +] body=[]" /></a>
	</div>
	<div class="sosyal"><a href="https://docs.google.com/folder/d/0B5Dss5sqUIHjZTBpNFdTVXhFaDQ/edit?usp=sharing" target="_blank"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/drive.png" title="cssheader=[dvhdrk] header=[Google Drive] body=[]"/></a>
	</div>
	<div class="sosyal"><a href="https://www.klasspor.com/rss.php" target="_blank"><img src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/rss.png" title="cssheader=[dvhdrk] header=[RSS] body=[]" /></a>
	</div>
	<div class="sosyal">
		<style>
			.ig-b- {
				display: inline-block
			}
			
			.ig-b- img {
				visibility: hidden
			}
			
			.ig-b-:hover {
				background-position: 0 -60px
			}
			
			.ig-b-:active {
				background-position: 0 -120px
			}
			
			.ig-b-32 {
				width: 35px;
				height: 35px;
				background: url(//badges.instagram.com/static/images/ig-badge-sprite-32.png) no-repeat 0 0
			}
			
			@media only screen and (-webkit-min-device-pixel-ratio:2),
			only screen and (min--moz-device-pixel-ratio:2),
			only screen and (-o-min-device-pixel-ratio:2 / 1),
			only screen and (min-device-pixel-ratio:2),
			only screen and (min-resolution:192dpi),
			only screen and (min-resolution:2dppx) {
				.ig-b-32 {
					background-image: url(//badges.instagram.com/static/images/ig-badge-sprite-32@2x.png);
					background-size: 60px 178px
				}
			}
		</style><a href="https://instagram.com/klasspor?ref=badge" class="ig-b- ig-b-32"><img src="//badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" /></a>
	</div>
</div>
<div class="sosyal"></div>
<div class="clear"></div>
</p>
<p align="center"> <a href="http://www.klasspor.tv" title="Klasspor TV - Türkiye'nin ilk İnternet Spor Televizyonu" target="_blank">Klasspor TV</a> - <a href="http://www.kanalankara.tv/" target="_blank">Kanal Ankara</a> - <a href="http://www.aralikpsikoloji.com" target="_blank">Aralık Psikoloji</a>
</p>
<p align="center"><a href="https://tr.wikipedia.org/wiki/Copyleft" target="_blank"><img align="left" src="https://www.klasspor.com/arayuz/klasspor2015/images/sosyal/copyleft.png" alt="Copyleft" title="Mülkiyet Hirsızlıktır!" /></a>Copyleft 2015 - klasspor.com. <em>"İnsan beyninin ürettiği hiçbirşey bize ait değildir."</em> Klasspor editörleri ya da yazarları tarafından üretilmiş tüm haberleri, yazıları, fotoğrafları ve videoları sormadan, kaynak göstermeden kullanabilirsiniz.Kaynak gösterirseniz o sizin güzelliğiniz olur. Göstermeyene küfür, gösterene teşekkür etmiyoruz. </p>
<p align="center">klasspor.com basın meslek ilkelerine uymaya söz vermiştir. </p>
<p align="center">Sitemizde yapılan tüm yorumlardan yazarları mesuldür. Boşuna hukuki süreç yaşamamak için biz kontrol etmeye çalışıyoruz ancak gerekli durumlarda IP adresleri <em>"Aman tanıdıktır"</em> diye düşünülmeden savcılara verilebilir. </p>
<p></p>
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "ekNFk1ao6C52cv",
		domain: "klasspor.com",
		dynamic: true
	};
	( function () {
		var a = document.createElement( "script" );
		a.type = "text/javascript";
		a.async = true;
		a.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var b = document.getElementsByTagName( "script" )[ 0 ];
		b.parentNode.insertBefore( a, b )
	} )();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ekNFk1ao6C52cv" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
	( function ( d, e, j, h, f, c, b ) {
		d.GoogleAnalyticsObject = f;
		d[ f ] = d[ f ] || function () {
			( d[ f ].q = d[ f ].q || [] ).push( arguments )
		}, d[ f ].l = 1 * new Date();
		c = e.createElement( j ), b = e.getElementsByTagName( j )[ 0 ];
		c.async = 1;
		c.src = h;
		b.parentNode.insertBefore( c, b )
	} )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
	ga( "create", "UA-203249-25", "klasspor.com" );
	ga( "send", "pageview" );
</script>
<script type="text/javascript">
	( function ( g, a, i ) {
		( a[ i ] = a[ i ] || [] ).push( function () {
			try {
				a.yaCounter25312535 = new Ya.Metrika( {
					id: 25312535,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true
				} )
			} catch ( c ) {}
		} );
		var h = g.getElementsByTagName( "script" )[ 0 ],
			b = g.createElement( "script" ),
			e = function () {
				h.parentNode.insertBefore( b, h )
			};
		b.type = "text/javascript";
		b.async = true;
		b.src = ( g.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";
		if ( a.opera == "[object Opera]" ) {
			g.addEventListener( "DOMContentLoaded", e, false )
		} else {
			e()
		}
	} )( document, window, "yandex_metrika_callbacks" );
</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/25312535" style="position:absolute;left:-9999px" alt=""/>
	</div>
</noscript>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-203249-25";
</script>
<div id="fb-root"></div>
<script>
	/*<![CDATA[*/
	( function ( e, a, f ) {
		var c, b = e.getElementsByTagName( a )[ 0 ];
		if ( e.getElementById( f ) ) {
			return
		}
		c = e.createElement( a );
		c.id = f;
		c.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=192288451563";
		b.parentNode.insertBefore( c, b )
	}( document, "script", "facebook-jssdk" ) ); /*]]>*/
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	lang: "tr";
</script>
<script language="JavaScript" type="text/javascript" src="https://www.klasspor.com/js/genel.min.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.klasspor.com/js/vendor/bootstrap.min.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.klasspor.com/js/tooltip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.klasspor.com/js/tabyap.js"></script>
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></div>
	</div>
</div>﻿<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

							
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Website",
			"url": "http://www.klasspor.com",
			"keywords": "klasspor,ankaragücü,gençlerbirliği,osmanlıspor,ankara,futbol,spor,Ankaragücü, Gençlerbirliği, Ankaragücü Haberleri, Gençlerbirliği Haberleri, Ankaragücü Fikstürü, Ankaragücü Puan Durumu, Gençlerbirliği Fikstürü, Gençlerbirliği Puan Durumu, Osmanlıspor",
			"description": "Evrensel düşün, Yerel yaşa sloganı ile yola çıkan Klasspor, taraflı spor yayıncılığında ses getirmeye devam ediyor.",
			"name": "Klasspor",
			"about": "Evrensel düşün, Yerel yaşa sloganı ile yola çıkan Klasspor, taraflı spor yayıncılığında ses getirmeye devam ediyor.",
			"sameAs": [
				"https://www.facebook.com/klasspor",
				"https://twitter.com/klasspor"
			],
			"copyrightHolder": {
				"@type": "organization",
				"legalName": "Klasspor",
				"brand": "klasspor.com",
				"Logo": "http://m.klasspor.com/mobil/images/misc/logo-header.png",
				"email": "bilgi@klasspor.com"
			},
			"copyrightYear": "2022"
		}
	</script>
</body>

</html>