
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
﻿<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><META NAME="Revisit-After" CONTENT="1 Days" />
<meta property="fb:pages" content="294257923918479" />
<meta name="Generator" content="Spormix - Telif hakkı (C) 2006 - 2007 Tüm hakları saklıdır." /><meta name="robots" content="index, follow" /><meta name="Author" content="AGB Bilisim Teknolojileri ve Güvenlik Sistemleri, www.agb.net.tr" /><meta name="reply-to" content="info@klasspor.com" /><meta name="Rating" content="General" /><meta name="Distribution" content="Global" /><meta name="Copyright" content="© klasspor.com" /><meta http-equiv="Content-Language" content="tr"><meta property="twitter:account_id" content="4503599627821474" /><link href="http://www.klasspor.com/arayuz/klasspor2015/style.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/css/bootstrap.css"><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/menu.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/css/tooltip.css" type="text/css" media="screen" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHPDT33');</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link href="http://feedproxy.google.com/klas?format=xml" title="Klasspor" type="application/rss+xml" rel="alternate"/> <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo+Black|Open+Sans:400,600,600italic,400italic,700,700italic,300,300italic,800,800italic|Oswald:400,700,300|Open+Sans+Condensed:300,700,300italic|Crete+Round:400,400italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" media="all" /><link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Bangers&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Titillium+Web&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Courgette' rel='stylesheet' type='text/css'><script type="text/javascript">function MM_jumpMenu(targ,selObj,restore){eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");if(restore){selObj.selectedIndex=0}}</script><script type="text/javascript">/*<![CDATA[*/function PuanDurumuGoster(b){$.ajax({type:"POST",url:"http://www.klasspor.com/actions/puan_durumu.php",cache:false,data:"sezon_id="+b,success:function(a){$("#PuanDurumu").html(a)}})}function TakimFiksturuGoster(f,d){var e=$("#SeciliFikturMacId").val();$.ajax({type:"POST",url:"http://www.klasspor.com/actions/takim_fiksturu.php",cache:false,data:"takim_id="+f+"&secilimac_id="+e+"&liste="+d,success:function(a){$("#TakimFiksturu").html(a)}})};/*]]>*/</script> <script type="text/javascript">$(document).ready(function(b){$("#tikla").click(function(a){$("#formx").toggle("fast","linear")})});</script><meta property="og:site_name" content="Klasspor " /><meta property="fb:admins" content="601145998"/><meta property="fb:app_id" content="192288451563" />

<div id="fb-root"></div><script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=192288451563&version=v2.0";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script><meta property="og:title" content="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot; " /><meta property="og:image" content="http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg" /><meta property="og:description"content="Bu sezon tekrar Gençlerbirliği'nin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

" /><meta property="og:rating_count" content="1086"><meta property="og:type" content="Article" /><meta property="article:published_time" content="2018-01-12" /><meta property="article:author" content="https://www.facebook.com/Klasspor"/><meta property="article:section" content="Sports"/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="Klasspor"/><meta name="twitter:creator" content="Klasspor"/><meta name="twitter:title" content="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;"/><meta name="twitter:description" content="Bu sezon tekrar Gençlerbirliği'nin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

"/><meta name="twitter:image:src" content="http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg"/><title>Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;</title><meta name="keywords" content=",Ümit,Özat:,&quot;Ben,sivri,değilim,,insanlar,yumuşak!&quot;" /><meta name="description" content="Bu sezon tekrar Gençlerbirliği'nin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

" /><meta content="INDEX, FOLLOW" name="ROBOTS"/><META HTTP-EQUIV="refresh" CONTENT="300" /><link rel="image_src" href="http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg" /><meta name="title" content="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;" /><link href="http://www.klasspor.com/arayuz/klasspor2015/css/haberler.css" rel="stylesheet" type="text/css" /><link href="http://www.klasspor.com/arayuz/klasspor2015/css/iliski.css" rel="stylesheet" type="text/css" />

<link rel="canonical" href="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" />
<meta itemprop="name" content="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;" />
<meta itemprop="url" content="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" />
<meta itemprop="creator" content="KLASSPOR" />
<meta itemprop="copyrightHolder" content="KLASSPOR" />
<meta itemprop="author" content="KLASSPOR" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="copyrightYear" content="2018" />
<meta itemprop="datePublished" content="2018-01-12T2018-01-12+03:00" />
<meta itemprop="dateModified" content="2018-01-12T2018-01-12+03:00" />
<meta itemprop="thumbnailUrl" content="http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg" />
<meta itemprop="articleSection" content="" />
<meta itemprop="publishingPrinciples" content="http://www.klasspor.com/tr/yasal/index.html" />
<meta itemprop="mainEntityOfPage" content="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html"><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->


<script type="text/javascript">
(function(p,u,s,h){
    p._pcq=p._pcq||[];
    p._pcq.push(['_currentTime',Date.now()]);
    s=u.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://cdn.pushcrew.com/js/f3a7fc4da92433111a84aa92e4287ad8.js';
    h=u.getElementsByTagName('script')[0];
    h.parentNode.insertBefore(s,h);
})(window,document);
</script>
        
</head><body onLoad="checkCookie()"><div id="ust_bant"></div><div id="logo_bant"></div><div id="menu_bant"></div><div id="ust_menu2">﻿
<header>
  <figure><img src="http://www.klasspor.com/arayuz/klasspor2015/images/logo.png"></figure>
  <a href="http://www.klasspor.com/index.php" title="Ana Sayfa">
  <div class="alink"></div>
  </a>
  <div class="top"><img src="http://www.klasspor.com/spormix/images/gol.svg" width="40" height="40" title="Futbol Topu"></div>
  <div class="yas"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/9yil.png" title="9 Yıldır Ankara'nın En Büyük Spor Sitesi"></div>
  <div class="tepe_reklam">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="4619687010"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  <nav><a href="http://www.klasspor.com/index.php">ANA SAYFA </a>| <a href="http://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="http://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a target="_blank" href="http://blog.klasspor.com">BLOG</a> | <a href="http://www.klasspor.com/tr/reklam/index.html">REKLAM</a> | <a href="http://www.klasspor.com/tr/foto_galeri/index.html">FOTO GALERİ</a> | <a href="http://www.klasspor.com/tr/video/index.html">VİDEO GALERİ</a> | <a href="http://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="http://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> |</nav>
  <div id="siarama">
    <div class="baslik">Site İçi Arama</div>
    <div class="aramakutu">
      <form action="http://www.klasspor.com/tr/arama/index.html" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-8768299885864844:5189084614" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <div class="aramasoru">
            <input placeholder="Aranacak Kelime" type="text" name="q" style="width:203px" size="25" />
          </div>
          <div class="gonder">
            <input type="submit" name="sa" class="btn btn-success" value="Arama" />
          </div>
        </div>
      </form>
    </div>
  </div>
</header>

</div><div id="yust_menu" style="z-index:9999999">﻿<style>
.takim_logo img{
	height:24px !important;
	max-height:24px !important;
	width:24px !important;
	max-width:24px !important;
}
</style>
<script type="text/javascript">
	$( document ).ready( function () {
		$( ".lig_adi" ).click( function () {
			var b = $( this ).attr( "id" );
			var a = b.split( "_" );
			div_id = a[ 1 ];
			$( ".takim" ).hide();
			$( "#ul_" + div_id ).show()
		} )
	} );
</script>
<ul id="menu">
	<li><a href="http://www.klasspor.com/index.php" class="anasayfa"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/home.png" /></a>
	</li>
	<li class="sep">|</li>
	<li><a href="http://www.klasspor.com/tr/branslar/24-Futbol.html" class="drop">FUTBOL</a>
		<div class="futbol">
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_1">
						Süper Lig 2017-2018					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/1-1-Super_Lig_2017_2018_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/1-Super_Lig_2017_2018.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_1" >
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/99-Akhisar_Bel.html" title="AKHİSAR BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/akhisar.png" alt="Akhisar Bel." />
						</div>
						<div class="takim_adi">
							AKHİSAR BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/14-Antalyaspor.html" title="ANTALYASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/antalya.png" alt="Antalyaspor" />
						</div>
						<div class="takim_adi">
							ANTALYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/95-Atiker_Konyaspor.html" title="ATİKER KONYASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Konyaspor.png" alt="Atiker Konyaspor" />
						</div>
						<div class="takim_adi">
							ATİKER KONYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/15-Alanyaspor.html" title="ALANYASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/alanya.png" alt="Alanyaspor" />
						</div>
						<div class="takim_adi">
							ALANYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/53-Besiktas.html" title="BEŞİKTAŞ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Besiktas.png" alt="Beşiktaş" />
						</div>
						<div class="takim_adi">
							BEŞİKTAŞ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/26-Bursaspor.html" title="BURSASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Bursaspor.png" alt="Bursaspor" />
						</div>
						<div class="takim_adi">
							BURSASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/54-Fenerbahce.html" title="FENERBAHÇE">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/fenerbahce.png" alt="Fenerbahçe" />
						</div>
						<div class="takim_adi">
							FENERBAHÇE						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/55-Galatasaray.html" title="GALATASARAY">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Galatasaray.png" alt="Galatasaray" />
						</div>
						<div class="takim_adi">
							GALATASARAY						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/5-Genclerbirligi.html" title="GENÇLERBİRLİĞİ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Genclerbirligi.png" alt="Gençlerbirliği" />
						</div>
						<div class="takim_adi">
							GENÇLERBİRLİĞİ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/75-Goztepe.html" title="GÖZTEPE">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/goztepe.png" alt="Göztepe" />
						</div>
						<div class="takim_adi">
							GÖZTEPE						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/56-MBasaksehir.html" title="M.BAŞAKŞEHİR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/basaksehir.png" alt="M.Başakşehir" />
						</div>
						<div class="takim_adi">
							M.BAŞAKŞEHİR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/83-K_Karabukspor.html" title="K KARABÜKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Karabukspor.png" alt="K Karabükspor" />
						</div>
						<div class="takim_adi">
							K KARABÜKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/57-Kasimpasa.html" title="KASIMPAŞA">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Kasimpasa.png" alt="Kasımpaşa" />
						</div>
						<div class="takim_adi">
							KASIMPAŞA						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/85-Kayserispor.html" title="KAYSERİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kayserisk.png" alt="Kayserispor" />
						</div>
						<div class="takim_adi">
							KAYSERİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/6-Osmanlispor.html" title="OSMANLISPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/osmanli.png" alt="Osmanlıspor" />
						</div>
						<div class="takim_adi">
							OSMANLISPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/113-Demir_Grup_Sivasspor.html" title="DEMİR GRUP SİVASSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Sivasspor.png" alt="Demir Grup Sivasspor" />
						</div>
						<div class="takim_adi">
							DEMİR GRUP SİVASSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/117-Trabzonspor.html" title="TRABZONSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Trabzonspor.png" alt="Trabzonspor" />
						</div>
						<div class="takim_adi">
							TRABZONSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/98-Evkur_YMalatyaspor.html" title="EVKUR Y.MALATYASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/yenimalatya.png" alt="Evkur Y.Malatyaspor" />
						</div>
						<div class="takim_adi">
							EVKUR Y.MALATYASPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_2">
						TFF 1.Lig					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/2-2-TFF_1Lig_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/2-TFF_1Lig.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_2"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/1-Adana_Demirspor.html" title="ADANA DEMİRSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/adanademir.png" alt="Adana Demirspor" />
						</div>
						<div class="takim_adi">
							ADANA DEMİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/2-Adanaspor.html" title="ADANASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/adana.png" alt="Adanaspor" />
						</div>
						<div class="takim_adi">
							ADANASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/78-Altinordu.html" title="ALTINORDU">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Altinordu.png" alt="Altınordu" />
						</div>
						<div class="takim_adi">
							ALTINORDU						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/20-Balikesirspor_Baltok.html" title="BALIKESİRSPOR BALTOK">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/balikesir.png" alt="Balıkesirspor Baltok" />
						</div>
						<div class="takim_adi">
							BALIKESİRSPOR BALTOK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/42-BB_Erzurumspor.html" title="BB ERZURUMSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/erzurumbel.png" alt="BB Erzurumspor" />
						</div>
						<div class="takim_adi">
							BB ERZURUMSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/25-Boluspor.html" title="BOLUSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Boluspor.png" alt="Boluspor" />
						</div>
						<div class="takim_adi">
							BOLUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/108-Caykur_Rizespor.html" title="ÇAYKUR RİZESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/caykurrize.png" alt="Çaykur Rizespor" />
						</div>
						<div class="takim_adi">
							ÇAYKUR RİZESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/35-Denizlispor.html" title="DENİZLİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Denizlispor.png" alt="Denizlispor" />
						</div>
						<div class="takim_adi">
							DENİZLİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/39-Elazigspor.html" title="ELAZIĞSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Elazigspor.png" alt="Elazığspor" />
						</div>
						<div class="takim_adi">
							ELAZIĞSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/43-Eskisehirspor.html" title="ESKİŞEHİRSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/eskisehir.png" alt="Eskişehirspor" />
						</div>
						<div class="takim_adi">
							ESKİŞEHİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/45-Gazisehir_Gaziantep_FK.html" title="GAZİŞEHİR GAZİANTEP FK">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/gaziantepbb.png" alt="Gazişehir Gaziantep FK" />
						</div>
						<div class="takim_adi">
							GAZİŞEHİR GAZİANTEP FK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/44-Gaziantepspor.html" title="GAZİANTEPSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/gaziantep.png" alt="Gaziantepspor" />
						</div>
						<div class="takim_adi">
							GAZİANTEPSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/46-Giresunspor.html" title="GİRESUNSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Giresunspor.png" alt="Giresunspor" />
						</div>
						<div class="takim_adi">
							GİRESUNSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/69-Istanbulspor.html" title="İSTANBULSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/istanbulspor.png" alt="İstanbulspor" />
						</div>
						<div class="takim_adi">
							İSTANBULSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/100-Manisaspor.html" title="MANİSASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/manisa.png" alt="Manisaspor" />
						</div>
						<div class="takim_adi">
							MANİSASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/7-MKE_Ankaragucu.html" title="MKE ANKARAGÜCÜ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/ankaragucu.png" alt="MKE Ankaragücü" />
						</div>
						<div class="takim_adi">
							MKE ANKARAGÜCÜ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/111-Samsunspor.html" title="SAMSUNSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/samsun.png" alt="Samsunspor" />
						</div>
						<div class="takim_adi">
							SAMSUNSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/73-Umraniyespor.html" title="ÜMRANİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/umraniye.png" alt="Ümraniyespor" />
						</div>
						<div class="takim_adi">
							ÜMRANİYESPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_3">
						TFF 2.Lig Beyaz Grup					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/3-3-TFF_2Lig_Beyaz_Grup_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/3-TFF_2Lig_Beyaz_Grup.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_3"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/96-A_Selcukspor.html" title="A. SELÇUKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/konyaselcuk.png" alt="A. Selçukspor" />
						</div>
						<div class="takim_adi">
							A. SELÇUKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/77-Altay.html" title="ALTAY">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Altay.png" alt="Altay" />
						</div>
						<div class="takim_adi">
							ALTAY						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/21-Bandirmaspor.html" title="BANDIRMASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bandirma.png" alt="Bandırmaspor" />
						</div>
						<div class="takim_adi">
							BANDIRMASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/9-Bugsas_Spor.html" title="BUGSAŞ SPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bugsas.png" alt="Bugsaş Spor" />
						</div>
						<div class="takim_adi">
							BUGSAŞ SPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/68-Fatih_Karagumruk.html" title="FATİH KARAGÜMRÜK">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Fatihkaragumruk.png" alt="Fatih Karagümrük" />
						</div>
						<div class="takim_adi">
							FATİH KARAGÜMRÜK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/105-Fethiyespor.html" title="FETHİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Fethiyespor.png" alt="Fethiyespor" />
						</div>
						<div class="takim_adi">
							FETHİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/47-Gumushanespor.html" title="GÜMÜŞHANESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/gumushane.png" alt="Gümüşhanespor" />
						</div>
						<div class="takim_adi">
							GÜMÜŞHANESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/12-Hacettepe_Spor.html" title="HACETTEPE SPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/hacettepesk.png" alt="Hacettepe Spor" />
						</div>
						<div class="takim_adi">
							HACETTEPE SPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/81-KMarasspor.html" title="K.MARAŞSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kahramanmaras.png" alt="K.Maraşspor" />
						</div>
						<div class="takim_adi">
							K.MARAŞSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/76-Karsiyaka.html" title="KARŞIYAKA">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/karsiyaka.png" alt="Karşıyaka" />
						</div>
						<div class="takim_adi">
							KARŞIYAKA						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/88-Kirklarelispor.html" title="KIRKLARELİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kirklareli.png" alt="Kırklarelispor" />
						</div>
						<div class="takim_adi">
							KIRKLARELİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/18-Nazilli_Belediyespor.html" title="NAZİLLİ BELEDİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/nazillibel.png" alt="Nazilli Belediyespor" />
						</div>
						<div class="takim_adi">
							NAZİLLİ BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/133-Nigde_Belediyespor.html" title="NİĞDE BELEDİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/nigdebel.png" alt="Niğde Belediyespor" />
						</div>
						<div class="takim_adi">
							NİĞDE BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/63-Pendikspor.html" title="PENDİKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Pendikspor.png" alt="Pendikspor" />
						</div>
						<div class="takim_adi">
							PENDİKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/110-Sakaryaspor.html" title="SAKARYASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Sakaryaspor.png" alt="Sakaryaspor" />
						</div>
						<div class="takim_adi">
							SAKARYASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/72-Silivrispor.html" title="SİLİVRİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Silivrispor.png" alt="Silivrispor" />
						</div>
						<div class="takim_adi">
							SİLİVRİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/115-Sanliurfaspor.html" title="ŞANLIURFASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/sanliurfa.png" alt="Şanlıurfaspor" />
						</div>
						<div class="takim_adi">
							ŞANLIURFASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/136-Z_Komurspor.html" title="Z. KÖMÜRSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/zonguldak.png" alt="Z. Kömürspor" />
						</div>
						<div class="takim_adi">
							Z. KÖMÜRSPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_4">
						TFF 2.Lig Kırmızı Grup					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/3-4-TFF_2Lig_Kirmizi_Grup_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/4-TFF_2Lig_Kirmizi_Grup.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_4"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/160-Afjet_Afyonspor_.html" title="AFJET AFYONSPOR ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/afyonspor.png" alt="Afjet Afyonspor " />
						</div>
						<div class="takim_adi">
							AFJET AFYONSPOR 						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/37-Amed_Sportif.html" title="AMED SPORTİF">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/amedspor.png" alt="Amed Sportif" />
						</div>
						<div class="takim_adi">
							AMED SPORTİF						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/154-Bodrum_Bel.html" title="BODRUM BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bodrum.png" alt="Bodrum Bel." />
						</div>
						<div class="takim_adi">
							BODRUM BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/74-Bucaspor.html" title="BUCASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Bucaspor.png" alt="Bucaspor" />
						</div>
						<div class="takim_adi">
							BUCASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/145-Etimesgut_Bld.html" title="ETİMESGUT BLD.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/etimesgut.png" alt="Etimesgut Bld." />
						</div>
						<div class="takim_adi">
							ETİMESGUT BLD.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/60-Eyupspor.html" title="EYÜPSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/eyupspor.png" alt="Eyüpspor" />
						</div>
						<div class="takim_adi">
							EYÜPSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/48-Hatayspor.html" title="HATAYSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/hatay.png" alt="Hatayspor" />
						</div>
						<div class="takim_adi">
							HATAYSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/27-Inegolspor.html" title="İNEGÖLSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/inegol.png" alt="İnegölspor" />
						</div>
						<div class="takim_adi">
							İNEGÖLSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/84-Kastamonuspor.html" title="KASTAMONUSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kastamonu.jpg" alt="Kastamonuspor" />
						</div>
						<div class="takim_adi">
							KASTAMONUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/13-Keciorengucu.html" title="KEÇİÖRENGÜCÜ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/keciorengucu.png" alt="Keçiörengücü" />
						</div>
						<div class="takim_adi">
							KEÇİÖRENGÜCÜ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/89-Kocaeli_Birlik_Spor.html" title="KOCAELİ BİRLİK SPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kocaelibirlik.png" alt="Kocaeli Birlik Spor" />
						</div>
						<div class="takim_adi">
							KOCAELİ BİRLİK SPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/80-Menemen_Bel.html" title="MENEMEN BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/menemen.png" alt="Menemen Bel." />
						</div>
						<div class="takim_adi">
							MENEMEN BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/103-Mersin_Idmanyurdu.html" title="MERSİN İDMANYURDU">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/mersiniy.png" alt="Mersin İdmanyurdu" />
						</div>
						<div class="takim_adi">
							MERSİN İDMANYURDU						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/71-Sancaktepe_Bel.html" title="SANCAKTEPE BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/sancaktepe.png" alt="Sancaktepe Bel." />
						</div>
						<div class="takim_adi">
							SANCAKTEPE BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/64-Sariyer.html" title="SARIYER">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/sariyer.png" alt="Sarıyer" />
						</div>
						<div class="takim_adi">
							SARIYER						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/114-Sivas_Belediyespor.html" title="SİVAS BELEDİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/4eylul.png" alt="Sivas Belediyespor" />
						</div>
						<div class="takim_adi">
							SİVAS BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/116-Tokatspor.html" title="TOKATSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Tokatspor.png" alt="Tokatspor" />
						</div>
						<div class="takim_adi">
							TOKATSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/135-Tuzlaspor.html" title="TUZLASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/tuzla.png" alt="Tuzlaspor" />
						</div>
						<div class="takim_adi">
							TUZLASPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_5">
						TFF 3.Lig 1.Grup					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-5-TFF_3Lig_1Grup_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/5-TFF_3Lig_1Grup.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_5"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/22-Batman_Petrol.html" title="BATMAN PETROL">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/batmanpetrol.png" alt="Batman Petrol" />
						</div>
						<div class="takim_adi">
							BATMAN PETROL						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/143-Bayburtspor.html" title="BAYBURTSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bayburt.png" alt="Bayburtspor" />
						</div>
						<div class="takim_adi">
							BAYBURTSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/59-Bayrampasa.html" title="BAYRAMPAŞA">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bayrampasa.png" alt="Bayrampaşa" />
						</div>
						<div class="takim_adi">
							BAYRAMPAŞA						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/24-Bingolspor.html" title="BİNGÖLSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/belediyebingol.png" alt="Bingölspor" />
						</div>
						<div class="takim_adi">
							BİNGÖLSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/79-Bergama_Bel.html" title="BERGAMA BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bergamabel.png" alt="Bergama Bel." />
						</div>
						<div class="takim_adi">
							BERGAMA BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/131-Catalca_Spor.html" title="ÇATALCA SPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/catalca.png" alt="Çatalca Spor" />
						</div>
						<div class="takim_adi">
							ÇATALCA SPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/31-Dardanelspor.html" title="DARDANELSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/canakkaledardanel.png" alt="Dardanelspor" />
						</div>
						<div class="takim_adi">
							DARDANELSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/157-Duzcespor.html" title="DÜZCESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/duzcespor.png" alt="Düzcespor" />
						</div>
						<div class="takim_adi">
							DÜZCESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/163-Erbaaspor.html" title="ERBAASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/erbaaspor.png" alt="Erbaaspor" />
						</div>
						<div class="takim_adi">
							ERBAASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/144-Erzin_Belediyespor.html" title="ERZİN BELEDİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/erzinbel.png" alt="Erzin Belediyespor" />
						</div>
						<div class="takim_adi">
							ERZİN BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/139-HE_Adivarspor.html" title="H.E. ADIVARSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/halideedip.png" alt="H.E. Adıvarspor" />
						</div>
						<div class="takim_adi">
							H.E. ADIVARSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/17-Kemerspor_2003.html" title="KEMERSPOR 2003">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kemertekirova.png" alt="Kemerspor 2003" />
						</div>
						<div class="takim_adi">
							KEMERSPOR 2003						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/151-Kozan_BelSK.html" title="KOZAN BEL.SK">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kozanspor.png" alt="Kozan Bel.SK" />
						</div>
						<div class="takim_adi">
							KOZAN BEL.SK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/155-Manisa_BSBSK.html" title="MANİSA BŞB.SK">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/manisabsb.png" alt="Manisa BŞB.SK" />
						</div>
						<div class="takim_adi">
							MANİSA BŞB.SK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/119-Ofspor.html" title="OFSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Ofspor.png" alt="Ofspor" />
						</div>
						<div class="takim_adi">
							OFSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/29-Orhangazispor.html" title="ORHANGAZİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/orhangazi.png" alt="Orhangazispor" />
						</div>
						<div class="takim_adi">
							ORHANGAZİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/168-YAltindag_Bel.html" title="Y.ALTINDAĞ BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/altindag.png" alt="Y.Altındağ Bel." />
						</div>
						<div class="takim_adi">
							Y.ALTINDAĞ BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/149-Yomraspor.html" title="YOMRASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/yomraspor.png" alt="Yomraspor" />
						</div>
						<div class="takim_adi">
							YOMRASPOR						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_6">
						TFF 3.Lig 2.Grup					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-6-TFF_3Lig_2Grup_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/6-TFF_3Lig_2Grup.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_6"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/118-1461_Trabzon.html" title="1461 TRABZON">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/1461trabzon.png" alt="1461 Trabzon" />
						</div>
						<div class="takim_adi">
							1461 TRABZON						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/66-A_Bagcilar.html" title="A. BAĞCILAR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/bagcilar.png" alt="A. Bağcılar" />
						</div>
						<div class="takim_adi">
							A. BAĞCILAR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/41-Anagold_24Erzincanspor.html" title="ANAGOLD 24ERZİNCANSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/erzincanrefahiye.png" alt="Anagold 24Erzincanspor" />
						</div>
						<div class="takim_adi">
							ANAGOLD 24ERZİNCANSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/11-Ankara_Demirspor.html" title="ANKARA DEMİRSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/ankarademir.png" alt="Ankara Demirspor" />
						</div>
						<div class="takim_adi">
							ANKARA DEMİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/90-Darica_GBirligi.html" title="DARICA G.BİRLİĞİ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/daricagencler.png" alt="Darıca G.Birliği" />
						</div>
						<div class="takim_adi">
							DARICA G.BİRLİĞİ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/141-Diyarbekirspor.html" title="DİYARBEKİRSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/ydiyarbakir.png" alt="Diyarbekirspor" />
						</div>
						<div class="takim_adi">
							DİYARBEKİRSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/171-EVelimesespor.html" title="E.VELİMEŞESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/ergene.png" alt="E.Velimeşespor" />
						</div>
						<div class="takim_adi">
							E.VELİMEŞESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/169-Erokspor.html" title="EROKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/erokspor.png" alt="Erokspor" />
						</div>
						<div class="takim_adi">
							EROKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/93-Golcukspor.html" title="GÖLCÜKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/golcukspor.png" alt="Gölcükspor" />
						</div>
						<div class="takim_adi">
							GÖLCÜKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/86-KErciyesspor.html" title="K.ERCİYESSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kerciyes.png" alt="K.Erciyesspor" />
						</div>
						<div class="takim_adi">
							K.ERCİYESSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/51-Kirikhanspor.html" title="KIRIKHANSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kirikhan.png" alt="Kırıkhanspor" />
						</div>
						<div class="takim_adi">
							KIRIKHANSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/166-Muglaspor.html" title="MUĞLASPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/muglaspor.png" alt="Muğlaspor" />
						</div>
						<div class="takim_adi">
							MUĞLASPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/109-Pazarspor.html" title="PAZARSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Pazarspor.png" alt="Pazarspor" />
						</div>
						<div class="takim_adi">
							PAZARSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/134-Tire_1922_Spor.html" title="TİRE 1922 SPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/tire.png" alt="Tire 1922 Spor" />
						</div>
						<div class="takim_adi">
							TİRE 1922 SPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/101-Turgutluspor.html" title="TURGUTLUSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/turgutlu.png" alt="Turgutluspor" />
						</div>
						<div class="takim_adi">
							TURGUTLUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/123-Van_BSB.html" title="VAN BŞB">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/vanbel.png" alt="Van BŞB" />
						</div>
						<div class="takim_adi">
							VAN BŞB						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/172-YOrduspor.html" title="Y.ORDUSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/orduspor.png" alt="Y.Orduspor" />
						</div>
						<div class="takim_adi">
							Y.ORDUSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/30-Yesil_Bursa.html" title="YEŞİL BURSA">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/yesilbursa.png" alt="Yeşil Bursa" />
						</div>
						<div class="takim_adi">
							YEŞİL BURSA						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu">
					<div class="lig_adi" id="item_7">
						TFF 3.Lig 3.Grup					</div>
					<div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-7-TFF_3Lig_3Grup_2017_2018.html">FİKSTÜR</a>
					</div>
					<div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/7-TFF_3Lig_3Grup.html ">LİG SAYFASI</a>
					</div>
				</div>
			</div>
			<ul class="takim" id="ul_7"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/130-Adliyespor.html" title="ADLİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Adliyespor.png" alt="Adliyespor" />
						</div>
						<div class="takim_adi">
							ADLİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/120-Arsinspor.html" title="ARSİNSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Arsinspor.png" alt="Arsinspor" />
						</div>
						<div class="takim_adi">
							ARSİNSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/19-Aydinspor_1923.html" title="AYDINSPOR 1923">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/aydinspor.png" alt="Aydınspor 1923" />
						</div>
						<div class="takim_adi">
							AYDINSPOR 1923						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/65-Buyukcekmece_Tepecikspor.html" title="BÜYÜKÇEKMECE TEPECİKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/Tepecikspor.png" alt="Büyükçekmece Tepecikspor" />
						</div>
						<div class="takim_adi">
							BÜYÜKÇEKMECE TEPECİKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/148-Cizrespor.html" title="CİZRESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/cizrespor.png" alt="Cizrespor" />
						</div>
						<div class="takim_adi">
							CİZRESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/33-Corum_Bel.html" title="ÇORUM BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/corumbel.png" alt="Çorum Bel." />
						</div>
						<div class="takim_adi">
							ÇORUM BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/147-Duzyurtspor.html" title="DÜZYURTSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/duzyurt.png" alt="Düzyurtspor" />
						</div>
						<div class="takim_adi">
							DÜZYURTSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/162-Elaziz_Belediyespor.html" title="ELAZİZ BELEDİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/elaziz.png" alt="Elaziz Belediyespor" />
						</div>
						<div class="takim_adi">
							ELAZİZ BELEDİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/28-Karacabey_Birlik_.html" title="KARACABEY BİRLİK ">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/karacabey.png" alt="Karacabey Birlik " />
						</div>
						<div class="takim_adi">
							KARACABEY BİRLİK 						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/132-Kizilcabolukspor.html" title="KIZILCABÖLÜKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kizilcaboluk.png" alt="Kızılcabölükspor" />
						</div>
						<div class="takim_adi">
							KIZILCABÖLÜKSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/94-Kocaelispor.html" title="KOCAELİSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/kocaelispor.png" alt="Kocaelispor" />
						</div>
						<div class="takim_adi">
							KOCAELİSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/170-Osmaniyespor.html" title="OSMANİYESPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/osmaniyespor.png" alt="Osmaniyespor" />
						</div>
						<div class="takim_adi">
							OSMANİYESPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/140-Payas_Bel.html" title="PAYAS BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/payasbel.png" alt="Payas Bel." />
						</div>
						<div class="takim_adi">
							PAYAS BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/156-Sultanbeyli_Bel.html" title="SULTANBEYLİ BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/sultanbeyli.png" alt="Sultanbeyli Bel." />
						</div>
						<div class="takim_adi">
							SULTANBEYLİ BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/174-Sanliurfa_KBel.html" title="ŞANLIURFA K.BEL.">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/karakopru.png" alt="Şanlıurfa K.Bel." />
						</div>
						<div class="takim_adi">
							ŞANLIURFA K.BEL.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/104-Tarsus_Idman_Yurdu.html" title="TARSUS İDMAN YURDU">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/tarsusiy.png" alt="Tarsus İdman Yurdu" />
						</div>
						<div class="takim_adi">
							TARSUS İDMAN YURDU						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/158-Tekirdagspor.html" title="TEKİRDAĞSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/tekirdagspor.png" alt="Tekirdağspor" />
						</div>
						<div class="takim_adi">
							TEKİRDAĞSPOR						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/takimlar/173-Utas_Usakspor.html" title="UTAŞ UŞAKSPOR">
						<div class="takim_logo"><img src=" http://www.klasspor.com/uploads/takim/mini/usakspor.png" alt="Utaş Uşakspor" />
						</div>
						<div class="takim_adi">
							UTAŞ UŞAKSPOR						</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="http://www.klasspor.com/tr/branslar/8-basketbol.html" class="drop">BASKETBOL</a>
		<div class="basketbol">
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_11">
						Spor Toto Erkekler Basketbol Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_11"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/96-Anadolu_Efes.html" title="Anadolu Efes">
						<div class="takim_adi">
							Anadolu Efes						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/92-Banvit.html" title="Banvit">
						<div class="takim_adi">
							Banvit						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/93-Besiktas_Sampo_Japon.html" title="Beşiktaş Sampo Japon">
						<div class="takim_adi">
							Beşiktaş Sampo Japon						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/550-Best_Balikesir.html" title="Best Balıkesir">
						<div class="takim_adi">
							Best Balıkesir						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/529-Darussafaka_Dogus.html" title="Darüşşafaka Doğuş">
						<div class="takim_adi">
							Darüşşafaka Doğuş						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/530-Demir_Insaat_Buyukcekmece.html" title="Demir İnşaat Büyükçekmece">
						<div class="takim_adi">
							Demir İnşaat Büyükçekmece						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/97-Fenerbahce.html" title="Fenerbahçe">
						<div class="takim_adi">
							Fenerbahçe						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/98-Galatasaray_Odeobank.html" title="Galatasaray Odeobank">
						<div class="takim_adi">
							Galatasaray Odeobank						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/532-Gaziantep_Basketbol.html" title="Gaziantep Basketbol">
						<div class="takim_adi">
							Gaziantep Basketbol						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/531-Istanbul_BSB.html" title="İstanbul BŞB">
						<div class="takim_adi">
							İstanbul BŞB						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/535-Muratbey_Usak_Sportif.html" title="Muratbey Uşak Sportif">
						<div class="takim_adi">
							Muratbey Uşak Sportif						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/103-Pinar_Karsiyaka.html" title="Pınar Karşıyaka">
						<div class="takim_adi">
							Pınar Karşıyaka						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/94-TED_Ankara_Kolejliler.html" title="TED Ankara Kolejliler">
						<div class="takim_adi">
							TED Ankara Kolejliler						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/394-Tofas.html" title="Tofaş">
						<div class="takim_adi">
							Tofaş						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/534-Trabzonspor_Medical_Park.html" title="Trabzonspor Medical Park">
						<div class="takim_adi">
							Trabzonspor Medical Park						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/536-Yesil_Giresun_Bel.html" title="Yeşil Giresun Bel.">
						<div class="takim_adi">
							Yeşil Giresun Bel.						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_12">
						Bilyoner.com Kadınlar Basketbol Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_12"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/555-Adana_Aski_K.html" title="Adana Aski (K)">
						<div class="takim_adi">
							Adana Aski (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/553-Bellona_AGU_K.html" title="Bellona AGÜ (K)">
						<div class="takim_adi">
							Bellona AGÜ (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/112-Besiktas_K.html" title="Beşiktaş (K)">
						<div class="takim_adi">
							Beşiktaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/113-Botas_K.html" title="Botaş (K)">
						<div class="takim_adi">
							Botaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/414-Canik_Bel_K.html" title="Canik Bel. (K)">
						<div class="takim_adi">
							Canik Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/117-Fenerbahce_K.html" title="Fenerbahçe (K)">
						<div class="takim_adi">
							Fenerbahçe (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/118-Galatasaray_K.html" title="Galatasaray (K)">
						<div class="takim_adi">
							Galatasaray (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/554-Girne_Uni_K.html" title="Girne Üni. (K)">
						<div class="takim_adi">
							Girne Üni. (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/556-Hatay_BSB_K.html" title="Hatay BŞB (K)">
						<div class="takim_adi">
							Hatay BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/119-Istanbul_Uni_K.html" title="İstanbul Üni. (K)">
						<div class="takim_adi">
							İstanbul Üni. (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/557-MBK_Dogus_Hastanesi_K.html" title="MBK Doğuş Hastanesi (K)">
						<div class="takim_adi">
							MBK Doğuş Hastanesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/120-Mersin_BSB_K.html" title="Mersin BŞB (K)">
						<div class="takim_adi">
							Mersin BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/558-Tosyali_Toyo_Osmaniye_K.html" title="Tosyalı Toyo Osmaniye (K)">
						<div class="takim_adi">
							Tosyalı Toyo Osmaniye (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/559-Yakin_Dogu_Universitesi_K.html" title="Yakın Doğu Üniversitesi (K)">
						<div class="takim_adi">
							Yakın Doğu Üniversitesi (K)						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_13">
						Erkekler Basketbol 1. Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_13"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/561-Acibadem_Universitesi.html" title="Acıbadem Üniversitesi">
						<div class="takim_adi">
							Acıbadem Üniversitesi						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/562-Afyon_Belediyespor.html" title="Afyon Belediyespor">
						<div class="takim_adi">
							Afyon Belediyespor						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/563-Akhisar_Belediye.html" title="Akhisar Belediye">
						<div class="takim_adi">
							Akhisar Belediye						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/564-Bandirma_Kirmizi.html" title="Bandırma Kırmızı">
						<div class="takim_adi">
							Bandırma Kırmızı						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/565-Bursaspor_Durmazlar.html" title="Bursaspor Durmazlar">
						<div class="takim_adi">
							Bursaspor Durmazlar						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/566-Duzce_Belediye.html" title="Düzce Belediye">
						<div class="takim_adi">
							Düzce Belediye						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/567-Final_Genclik.html" title="Final Gençlik">
						<div class="takim_adi">
							Final Gençlik						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/568-Gelisim_Koleji.html" title="Gelişim Koleji">
						<div class="takim_adi">
							Gelişim Koleji						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/569-Istanbulspor_Beylikduzu.html" title="İstanbulspor Beylikdüzü">
						<div class="takim_adi">
							İstanbulspor Beylikdüzü						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/570-Mamak_Bld_Ankara_DSI.html" title="Mamak Bld. Ankara D.S.İ">
						<div class="takim_adi">
							Mamak Bld. Ankara D.S.İ						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/571-Mugla_Orman.html" title="Muğla Orman">
						<div class="takim_adi">
							Muğla Orman						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/572-Nesinecom_Eskisehir_Basket.html" title="Nesine.com Eskişehir Basket">
						<div class="takim_adi">
							Nesine.com Eskişehir Basket						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/573-Pertevniyal_Genclik.html" title="Pertevniyal Gençlik">
						<div class="takim_adi">
							Pertevniyal Gençlik						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/574-Petkim_Spor.html" title="Petkim Spor">
						<div class="takim_adi">
							Petkim Spor						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/575-Sakarya_BSB_Basketbol.html" title="Sakarya BŞB. Basketbol">
						<div class="takim_adi">
							Sakarya BŞB. Basketbol						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/576-Samsun_BSB_Anakent_SK.html" title="Samsun BŞB. Anakent S.K.">
						<div class="takim_adi">
							Samsun BŞB. Anakent S.K.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/105-Turk_Telekom.html" title="Türk Telekom">
						<div class="takim_adi">
							Türk Telekom						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/577-Yalova_Group_Belediye_Spor.html" title="Yalova Group Belediye Spor">
						<div class="takim_adi">
							Yalova Group Belediye Spor						</div>
					</a>
				</li>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_14">
						Avrupa Kupaları					</div>
				</div>
			</div>
			<ul class="takim" id="ul_14"  style="display:none"
				>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_15">
						Milli Takımlar					</div>
				</div>
			</div>
			<ul class="takim" id="ul_15"  style="display:none"
				>
							</ul>
						<div class="col_5">
				<div id="ic_menu2">
					<div class="lig_adi" id="item_16">
						NBA					</div>
				</div>
			</div>
			<ul class="takim" id="ul_16"  style="display:none"
				>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="http://www.klasspor.com/tr/branslar/9-voleybol.html" class="drop2">VOLEYBOL</a>
		<div class="voleybol">
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_21">
						Efeler Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_21"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/541-Afyon_Belediye.html" title="Afyon Belediye">
						<div class="takim_adi">
							Afyon Belediye						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/537-Arkas.html" title="Arkas">
						<div class="takim_adi">
							Arkas						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/484-Belediye_Plevne.html" title="Belediye Plevne">
						<div class="takim_adi">
							Belediye Plevne						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/538-Besiktas.html" title="Beşiktaş">
						<div class="takim_adi">
							Beşiktaş						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/489-Fenerbahce.html" title="Fenerbahçe">
						<div class="takim_adi">
							Fenerbahçe						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/486-Galatasaray.html" title="Galatasaray">
						<div class="takim_adi">
							Galatasaray						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/485-Halkbank.html" title="Halkbank">
						<div class="takim_adi">
							Halkbank						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/539-Inegol_Belediye.html" title="İnegöl Belediye">
						<div class="takim_adi">
							İnegöl Belediye						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/540-Istanbul_BSB.html" title="İstanbul BŞB">
						<div class="takim_adi">
							İstanbul BŞB						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/487-MMilli_Piyango.html" title="M.Milli Piyango">
						<div class="takim_adi">
							M.Milli Piyango						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/578-MSK_Urfa.html" title="MSK Urfa">
						<div class="takim_adi">
							MSK Urfa						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/490-Ziraat_Bankasi.html" title="Ziraat Bankası">
						<div class="takim_adi">
							Ziraat Bankası						</div>
					</a>
				</li>
							</ul>
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_22">
						Vestel Venüs Sultanlar Ligi					</div>
				</div>
			</div>
			<ul class="takim" id="ul_22"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/478-Besiktas_K.html" title="Beşiktaş (K)">
						<div class="takim_adi">
							Beşiktaş (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/477-Bursa_BSB_K.html" title="Bursa BŞB (K)">
						<div class="takim_adi">
							Bursa BŞB (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/472-Canakkale_Bel_K.html" title="Çanakkale Bel. (K)">
						<div class="takim_adi">
							Çanakkale Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/474-Eczacibasi_K.html" title="Eczacıbaşı (K)">
						<div class="takim_adi">
							Eczacıbaşı (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/476-Fenerbahce_K.html" title="Fenerbahçe (K)">
						<div class="takim_adi">
							Fenerbahçe (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/475-Galatasaray_K.html" title="Galatasaray (K)">
						<div class="takim_adi">
							Galatasaray (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/483-Halkbank_K.html" title="Halkbank (K)">
						<div class="takim_adi">
							Halkbank (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/579-Idman_Ocagi_K.html" title="İdman Ocağı (K)">
						<div class="takim_adi">
							İdman Ocağı (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/580-Nilufer_Belediye_K.html" title="Nilüfer Belediye (K)">
						<div class="takim_adi">
							Nilüfer Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/480-Sariyer_Bel_K.html" title="Sarıyer Bel. (K)">
						<div class="takim_adi">
							Sarıyer Bel. (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/581-Seramiksan_K.html" title="Seramiksan (K)">
						<div class="takim_adi">
							Seramiksan (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/tr/branslar/473-Vakifbank_K.html" title="Vakıfbank (K)">
						<div class="takim_adi">
							Vakıfbank (K)						</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
	<li class="sep">|</li>
	<li><a href="http://www.klasspor.com/tr/branslar/107-Hentbol.html" class="drop">HENTBOL</a>
		<div class="hentbol">
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_31">
						Erkekler Süper Lig					</div>
				</div>
			</div>
			<ul class="takim" id="ul_31"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/582-Amasya_Tasova.html" title="Amasya Taşova">
						<div class="takim_adi">
							Amasya Taşova						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/436-Antalyaspor.html" title="Antalyaspor">
						<div class="takim_adi">
							Antalyaspor						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/441-Aziziye_Belediye_SK.html" title="Aziziye Belediye SK">
						<div class="takim_adi">
							Aziziye Belediye SK						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/439-BB_Ankaraspor.html" title="B.B Ankaraspor">
						<div class="takim_adi">
							B.B Ankaraspor						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/440-Besiktas.html" title="Beşiktaş">
						<div class="takim_adi">
							Beşiktaş						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/583-Beykoz.html" title="Beykoz">
						<div class="takim_adi">
							Beykoz						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/584-Bozokspor.html" title="Bozokspor">
						<div class="takim_adi">
							Bozokspor						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/585-Goztepe.html" title="Göztepe">
						<div class="takim_adi">
							Göztepe						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/586-Merzifon_Bel.html" title="Merzifon Bel.">
						<div class="takim_adi">
							Merzifon Bel.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/438-Mesleki_Yeterlilik_Kurumu.html" title="Mesleki Yeterlilik Kurumu">
						<div class="takim_adi">
							Mesleki Yeterlilik Kurumu						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/446-Milli_Piyango.html" title="Milli Piyango">
						<div class="takim_adi">
							Milli Piyango						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/444-Nilufer.html" title="Nilüfer">
						<div class="takim_adi">
							Nilüfer						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/587-Selcuklu_Bel.html" title="Selçuklu Bel.">
						<div class="takim_adi">
							Selçuklu Bel.						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/448-Trabzonspor.html" title="Trabzonspor">
						<div class="takim_adi">
							Trabzonspor						</div>
					</a>
				</li>
							</ul>
						<div class="col_4">
				<div id="ic_menu">
					<div class="lig_adi" id="item_32">
						Kadınlar Süper Lig					</div>
				</div>
			</div>
			<ul class="takim" id="ul_32"  style="display:none"
				>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/588-Adana_Sakirpasa_K.html" title="Adana Şakirpaşa (K)">
						<div class="takim_adi">
							Adana Şakirpaşa (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/589-Aksaray_Belediye_K.html" title="Aksaray Belediye (K)">
						<div class="takim_adi">
							Aksaray Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/455-Ardesen_Genclik_K.html" title="Ardeşen Gençlik (K)">
						<div class="takim_adi">
							Ardeşen Gençlik (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/590-Artsam_Koleji_K.html" title="Artsam Koleji (K)">
						<div class="takim_adi">
							Artsam Koleji (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/591-Eskisehir_Hentbol_K.html" title="Eskişehir Hentbol (K)">
						<div class="takim_adi">
							Eskişehir Hentbol (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/592-Genc_Usak_K.html" title="Genc_Usak (K)">
						<div class="takim_adi">
							Genc_Usak (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/457-Izmir_Buyuksehir_K.html" title="İzmir Büyükşehir (K)">
						<div class="takim_adi">
							İzmir Büyükşehir (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/593-Kastamonu_Belediye_K.html" title="Kastamonu Belediye (K)">
						<div class="takim_adi">
							Kastamonu Belediye (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/459-Muratpasa_Belediyesi_K.html" title="Muratpaşa Belediyesi (K)">
						<div class="takim_adi">
							Muratpaşa Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/594-Osmangazi_Bld_K.html" title="Osmangazi Bld (K)">
						<div class="takim_adi">
							Osmangazi Bld (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/595-Samsun_Genclik_K.html" title="Samsun Gençlik (K)">
						<div class="takim_adi">
							Samsun Gençlik (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/461-Uskudar_Belediyesi_K.html" title="Üsküdar Belediyesi (K)">
						<div class="takim_adi">
							Üsküdar Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/452-Yenimahalle_Belediyesi_K.html" title="Yenimahalle Belediyesi (K)">
						<div class="takim_adi">
							Yenimahalle Belediyesi (K)						</div>
					</a>
				</li>
								<li>
					<a href="http://www.klasspor.com/ tr/branslar/596-Zagnos_SK_K.html" title="Zağnos SK (K)">
						<div class="takim_adi">
							Zağnos SK (K)						</div>
					</a>
				</li>
							</ul>
					</div>
		<div class="clear"></div>
	</li>
		<li class="sep">|</li>
	<li><a href="#" class="drop">TÜM SPORLAR</a>
		<div class="diger align_right">
									<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="http://www.klasspor.com/tr/branslar/14-At_Yarislari.html" title="Array">
							At Yarışları						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/364-Aticilik_ve_Avcilik.html" title="Array">
							Atıcılık ve Avcılık						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/199-Atletizm.html" title="Array">
							Atletizm						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/110-Badminton.html" title="Array">
							Badminton						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/365-Beyzbol_ve_Softbol.html" title="Array">
							Beyzbol ve Softbol						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/259-Bilardo.html" title="Array">
							Bilardo						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/260-Bisiklet.html" title="Array">
							Bisiklet						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/367-Bocce_Bowling_Dart.html" title="Array">
							Bocce Bowling Dart						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/263-Boks.html" title="Array">
							Boks						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="http://www.klasspor.com/tr/branslar/368-Bric.html" title="Array">
							Briç						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/369-Buz_Hokeyi.html" title="Array">
							Buz Hokeyi						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/370-Buz_Pateni.html" title="Array">
							Buz Pateni						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/256-Cim_Hokeyi.html" title="Array">
							Çim Hokeyi						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/371-Cimnastik.html" title="Array">
							Cimnastik						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/372-Dagcilik.html" title="Array">
							Dağcılık						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/373-Eskrim.html" title="Array">
							Eskrim						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/374-Golf.html" title="Array">
							Golf						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/252-Gures.html" title="Array">
							Güreş						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="http://www.klasspor.com/tr/branslar/250-Halter.html" title="Array">
							Halter						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/375-Judo_ve_Kuras.html" title="Array">
							Judo ve Kuraş						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/376-Kano_ve_Rafting.html" title="Array">
							Kano ve Rafting						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/264-Karate.html" title="Array">
							Karate						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/377-Kayak.html" title="Array">
							Kayak						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/378-Kick_Boks.html" title="Array">
							Kick Boks						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/379-Kurek.html" title="Array">
							Kürek						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/380-Masa_Tenisi.html" title="Array">
							Masa Tenisi						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/10-Motor_Sporlari.html" title="Array">
							Motor Sporları						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="http://www.klasspor.com/tr/branslar/386-Offshore.html" title="Array">
							Offshore						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/381-Okculuk.html" title="Array">
							Okçuluk						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/382-Su_Sporlari.html" title="Array">
							Su Sporları						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/254-Tavla.html" title="Array">
							Tavla						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/261-Tekvando.html" title="Array">
							Tekvando						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/418-Tenis.html" title="Array">
							Tenis						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/385-Vucut_Gelistirme.html" title="Array">
							Vücut Geliştirme						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/384-Wushu.html" title="Array">
							Wushu						</a>
					</li>
																				<li>
						<a href="http://www.klasspor.com/tr/branslar/383-Yelken_Yat.html" title="Array">
							Yelken - Yat						</a>
					</li>
														</ul>
			</div>
						<div class="col_1">
				<ul class="greybox">
															<li>
						<a href="http://www.klasspor.com/tr/branslar/262-Yuzme.html" title="Array">
							Yüzme						</a>
					</li>
																																																																																														</ul>
			</div>
					</div>
	</li>
	<li class="sep">|</li>
	<li><a href="http://www.klasspor.com/tr/yazarlar/index.html" class="drop2">YAZARLAR</a>
	</li>
		<li class="sep">|</li>
	<li><a href="http://www.klasspor.tv" target="_blank" class="drop2">KLASSPOR TV</a>
	</li>
</ul></div><div id="breklam">
 
 <a id="970reklam" name="970reklam"></a>
<div class="clear"><div>
<div id="tikla" style="position:relative;"><div class="ackapa"><a href="#970reklam">Reklam Aç/Kapa</a></div>
<div id="formx">
<a href="http://www.klasspor.com/tr/ankaradaspor/index.html"><img class="img-rounded" style="border:#FFFFFF solid;" src="http://www.klasspor.com/images/asbanner.gif"></a>
<a href="http://www.rsservis.com.tr/" target="_blank"><img src="http://www.klasspor.com/reklam/rs_banner.jpg" style="margin-top:5px;"></a>

</div>
</div></div><div id="dis_cerceve"><div id="ic_cerceve"><div id="icerik">



         
            
<div id="haber">
  <div id="bolum1">
    <h1 id="title">ÜMİT ÖZAT: &QUOT;BEN SİVRİ DEĞİLİM, İNSANLAR YUMUŞAK!&QUOT;</h1>
    <time class="hide dnone hidden" datetime="2018-01-12T16:58+03:00">2018-01-12T16:58+03:00</time>
    <div id="bolum1a">
				<img  class="img-rounded" style="width:600px;height:340px" alt="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;" title="Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;" src="http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg" />
			</div>

    <div>
      <h2>Bu sezon tekrar Gençlerbirliği'nin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

</h2>
    </div>
    <div id="bilgi"><div class="tarih" itemprop="datePublished" content="2018-01-12T16:58"><strong>Yayınlanma Tarihi:</strong>12 Ocak 2018 | 16:58</div><div class="hit">1086 Okunma </div></div>    <div class="clear"></div>
    <div class="share"><a title="FACEBOOK'DA PAYLAŞ" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=600,left=%50,height=400,top=%50');return false" title="Facebook'ta Paylaş" class="fb_share"><span class="mobile_sprite"></span></a><a title="GOOGLE+'DA PAYLAŞ" href="https://plus.google.com/share?url=http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=500,top=%50');return false" title="googleplus" class="google_share"><span class="mobile_sprite"></span></a><a title="TWITTER'DA PAYLAŞ" href="https://twitter.com/share?url=http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html&amp;text=Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;&via=KLASSPOR" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=300,top=%50');return false" title="Tweetle" class="tw_share"><span class="mobile_sprite"></span></a></div>    <div class="clear"></div>
    <div id="tum_haber">
    
      <div class="icreklam">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="9022671812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
      <div>
	 <p>Devre arasındaki hazırlıklarını Antalya&#39;da yaptığı kampla s&uuml;rd&uuml;ren&nbsp;Gen&ccedil;lerbirliği&#39;nde Teknik Direkt&ouml;r&nbsp;&Uuml;mit &Ouml;zat,&nbsp;Goal T&uuml;rkiye&#39;ye verdiği &ouml;zel r&ouml;portajda &ccedil;ok konuşulacak a&ccedil;ıklamalarda bulundu.</p>

<p>Ufuk Kaan Karacan&#39;ın sorularını yanıtlayan &Uuml;mit &Ouml;zat&#39;ın r&ouml;portajının tamamı...</p>

<p><strong>&quot;Kamp &ccedil;alışmaları nasıl gidiyor? Memnun musunuz, her şey yolunda mı?&quot;</strong></p>

<p>- &quot;K&ouml;t&uuml; değil, iyi de değil. Sadece &ccedil;alışma tempomuz iyi. Onun dışında, h&acirc;l&acirc; sakatlarımız &ccedil;ok ve takıma katılmasını beklediğimiz oyuncular var.&quot;</p>

<p><strong>&quot;İlk hazırlık ma&ccedil;ında durum biraz k&ouml;t&uuml;yd&uuml; ama ikinci hazırlık ma&ccedil;ında biraz toparlanmıştı sanki?&quot;</strong></p>

<p>- &quot;İlki de ikincisi de &ouml;l&ccedil;&uuml; değil. Hazırlık ma&ccedil;ları benim i&ccedil;in &ccedil;ok &ouml;nemli değil. Ben o ma&ccedil;larda takımın tempo olarak, fizik olarak ne g&ouml;sterebileceğiyle ilgileniyorum. 4-0 yenilmişsin, 5-0 yenilmişsin &ndash; &ccedil;ok da bir &ouml;nemi yok benim i&ccedil;in. Skora bakmıyorum. İyi bir antrenman olması mahiyetinde bu hazırlık ma&ccedil;larını değerlendiriyoruz.&quot;</p>

<p><strong>&quot;T&uuml;rkiye&rsquo;de &ccedil;ok sık yaşadığımız bir durum var. Christoph Daum gitti, geri geldi. Fatih Terim d&ouml;rd&uuml;nc&uuml; d&ouml;nemini yaşıyor. Siz gittiniz geldiniz, daha farklı yorumlar da yapıldı. Şunu sormak istiyorum: Bir teknik adam, ayrıldığı yere neden geri d&ouml;ner?&quot;</strong></p>

<p>- &quot;Benden &ouml;nceki 5 kere gitti geldi, ona sordunuz mu bu soruyu?&quot;</p>

<h2><strong>&quot;S&ouml;zleşmemde asgari &uuml;cret dışında bir şey yazmıyor!&quot;</strong></h2>

<p><strong>&quot;Sizin gidip d&ouml;nmenizde bence hi&ccedil;bir anormallik yok. Daum gitti, d&ouml;nd&uuml;. Terim gitti, d&ouml;nd&uuml;. Ama sizin gidip d&ouml;nmeniz manşet oldu. Aslında onu biraz konuşmak istedim.&quot;</strong></p>

<p>- &quot;Anormallik benim gitmemdeydi, ikinci kez gelmemde değil. Ama o g&uuml;n&uuml;n şartları bunu gerektirdi. Başkan da bunu itiraf etti, &ldquo;Hata yaptık&rdquo; dedi. Biz de anlamadık &uuml;&ccedil;&uuml;nc&uuml; hafta neden g&ouml;nderildiğimizi ama bu bir takdirdir. Takdire saygı duymak lazım. Neticede y&ouml;netenler var, onlar b&uuml;y&uuml;klerimiz. O g&uuml;n &ouml;yle uygun g&ouml;rd&uuml;ler, bug&uuml;n de b&ouml;yle uygun g&ouml;rd&uuml;ler. Herkes git dediğin zaman gidebilirsin ama gel dediği zaman, her zaman gelmeyebilirsin. Bu kul&uuml;b&uuml;n benim a&ccedil;ımdan farklı bir &ouml;nemi var. Hem rahmetli başkanımız hem bu kul&uuml;pte yetişmiş olmam hem bu kadroyu benim kurmuş olmam&hellip; Yoksa bu kul&uuml;p Gen&ccedil;lerbirliği değil de başka bir kul&uuml;p olsaydı, &uuml;&ccedil;&uuml;nc&uuml; hafta g&ouml;nderildiğim bir yere daha &ouml;nce aldığımın iki katını almadan gelmezdim. Ben buraya ne ligde kalma primi, ne peşinat, hi&ccedil;bir para pul konuşmadan geldim. Mukavelemde de asgari &uuml;cret dışında hi&ccedil;bir şey yazmıyor. Hi&ccedil;bir şey yazmıyor! Aksini iddia eden varsa TFF&rsquo;de s&ouml;zleşmemi alıp bakabilir. Bu herkesin g&ouml;sterebileceği bir babayiğitlik de değil.&quot;</p>

<p><strong>&quot;Sizi tanıdığım kadarıyla zaten parayla pulla işi olan biri değilsiniz&hellip;&quot;</strong></p>

<p>- &quot;Herkesin parayla işi var. Sabancı&rsquo;nın Ko&ccedil;&rsquo;un parayla işi var, bizim niye işimiz olmasın? Ekmek parası bu.&quot;</p>

<p><strong>&quot;Hayır, dışarıda da bir hayatınız olduğunu biliyorum&hellip;&quot;</strong></p>

<p>- &quot;Bizim de bir hayatımız var, &ccedil;oluğumuz &ccedil;ocuğumuz var. Geleceğini hazırlamak istediğimiz evlatlarımız var. Bu işi neticede para i&ccedil;in yapıyorsun, ekmek parası i&ccedil;in yapıyorsun.&quot;</p>

<p><strong>&quot;Sizin sanki başka bir idealiniz daha varmış gibi&hellip;&quot;</strong></p>

<p>- &quot;İdealler hi&ccedil;bir zaman bitmez ama bu kul&uuml;ple ilgili şu var: Ben (Claudio) Zacarias&rsquo;lar, (Roberto) Rinaldi&rsquo;ler, (Hugo) Noremberg&rsquo;ler&hellip; Bunlarla bu kul&uuml;be girdim. Bu kul&uuml;b&uuml;n eski binasının temeli atılırken ben bu kul&uuml;pteydim. Bu kul&uuml;b&uuml;n bende yerinin farklı olduğuna inandığım i&ccedil;in, rahmetli başkanımızın adının verildiği i&ccedil;in, bu takımı ben kurduğum i&ccedil;in ikinci kez geldim. Gelirken de zaten ailemle birtakım sorunlar yaşadım &ndash; ikinci gelişimde. Başka bir yer olsaydı bu kadar &ccedil;abuk karar verip gelinmez tabii ki.</p>

<h2><strong>&quot;Mourinho, Fenerbah&ccedil;e&#39;nin başına gelip şampiyon yapamasa...&quot;</strong></h2>

<p><strong>&quot;Sizler geliyorsunuz, gidiyorsunuz, s&uuml;reler de az. &Ouml;rneğin, Fatih Terim basın toplantısında &ldquo;Arsene Wenger&rsquo;e bakıyorum, acaba o kadar s&uuml;re burada kalsaydım neler olurdu, d&uuml;ş&uuml;nemiyorum bile&rdquo; dedi. Bu iklim T&uuml;rkiye&rsquo;de pek yok, değil mi?&quot;</strong></p>

<p>- &quot;Arsene Wenger&rsquo;e bakıyorsunuz da, Avrupa&rsquo;daki futbol anlayışıyla buradaki &ccedil;ok farklı. UEFA Kupası&rsquo;nı kazanmış, d&ouml;rt yıl &uuml;st &uuml;ste şampiyon olmuş bir hocaya, ikinci gelişinde 1.5 yıl tahamm&uuml;l edildi. Jose Mourinho ge&ccedil;en yıl şampiyon olamadı, bu yıl da olamayacak. Ge&ccedil;en sene UEFA Kupası&rsquo;nı kazandığı i&ccedil;in devam etti ama belki 4 sene de şampiyon olmasa da orada kalacak. Manchester United 6 yıldır şampiyon olamıyor ama Old Trafford hep dolu. Oradaki futbol anlayışı &ccedil;ok başka. Alex Ferguson da ilk altı senede teneke kupa bile almadı. Ama devamında 26 yıl domine ettiler. Futbolun bir ger&ccedil;eği vardır. Futbol iyi futbolcuyla oynanır. Bu bir ger&ccedil;ek. Tabii burada biz antren&ouml;rlerin de kendisini mesih gibi g&ouml;rmemesi lazım. Antren&ouml;r de bu işin bir par&ccedil;asıdır, &ouml;nemli bir par&ccedil;asıdır ama antren&ouml;r de duracağı yeri iyi bilmeli. Bizde antren&ouml;rler, maalesef, kazanınca &ccedil;ok b&uuml;y&uuml;k bir komutan gibi g&ouml;sterilip, kaybedince de bu işten hi&ccedil; anlamayan bir adam gibi lanse ediliyor. Bunlar doğru şeyler değil. En u&ccedil;ta ya da en dipteyiz &ndash; hi&ccedil; ortamız olmuyor. Futbolcu i&ccedil;in de b&ouml;yle. Dolayısıyla, bir defa Avrupa&rsquo;yla burayı kıyaslamak doğru değil.&quot;</p>

<p><strong>&quot;Guardiola bile &ldquo;Ge&ccedil;en sezon başka &uuml;lkede olsam kovulurdum.&rdquo; dedi&hellip;&quot;</strong></p>

<p>- &quot;Şimdi, d&uuml;ş&uuml;nsenize, Manchester City&rsquo;yi şampiyon yapamayan bir hoca g&ouml;revine devam ediyor. Fenerbah&ccedil;e&rsquo;ye Mourinho gelse ve şampiyon yapamasa, g&ouml;revine devam edebileceğini zannediyor musunuz? Ya da Galatasaray&rsquo;da Beşiktaş&rsquo;ta şampiyon olamayan bir adamın ikinci seneyi g&ouml;rme ihtimalinin ne olduğunu zannediyorsunuz? Anca 5 sene &uuml;st &uuml;ste şampiyon olacak ki, altıncı sene şampiyon olmazsa yedinci senenin şansını versinler &ndash; o da devre arasına kadar. &Ccedil;&uuml;nk&uuml;, T&uuml;rkiye&rsquo;de maalesef hocalar bu işin g&uuml;nah ke&ccedil;ileri. &ldquo;Kaleciler yalnız kalır&rdquo; derler ya &ndash; yalnız adamlar teknik adamlardır aslında, kimse değildir. Ama ben bu takımın iyi işler yapacağına inandığım i&ccedil;in geldim, takımın yaşamış olduğu travmayı biz geldikten sonra &ccedil;abuk bir şekilde atlattık. Geldiğimizde revire d&ouml;nm&uuml;ş bir takım vardı, h&acirc;l&acirc; da onların sıkıntısını yaşıyoruz. Ama &uuml;mit ediyorum ki, hafta sonuna kadar takviyeler yetişirse, &ouml;n&uuml;m&uuml;zdeki hafta kupa ve lig ser&uuml;veni tekrar başlayacak. Biz de bunun i&ccedil;in elimizden gelenin en iyisini yaparız.&quot;</p>

<p><strong>&quot;Şu an camianın psikolojisi nasıl? &Ccedil;&uuml;nk&uuml; bir ara, az &ouml;nce sizin de tasvir ettiğiniz gibi, bir sarsıntı ge&ccedil;irmiş. Bu kamp d&ouml;nemiyle bir toparlanma var mı, nasıl g&ouml;r&uuml;yorsunuz?&quot;</strong></p>

<p>- &quot;Toparlanma kamp d&ouml;nemiyle değil, geldiğimiz g&uuml;nden beri var. Son 4 ma&ccedil; 6 puan almış, son 5 haftada ligin en az gol yemiş takımı. Sıkıntı nerede? Gol atmada, &uuml;retmede. Bunun i&ccedil;in zaten oyuncu arıyoruz. Bu s&uuml;re&ccedil;te oyuncular benim değerimi anladı, ben de onların değerini anladım. Ukala olmaya gerek yok &ndash; sizler de hata yapabilirsiniz. Ama hataların k&ouml;t&uuml; niyetli olmaması lazım. &Ccedil;ok kaliteli oyuncularımın olduğuna inanıyorum. Yapacağımız takviyelerle, ikinci yarıya iyi bir girişten ziyade iyi bir bitiriş yapacağımızı d&uuml;ş&uuml;n&uuml;yorum.&quot;</p>

<p><strong>&quot;Takviyeden kasıt, aşağı yukarı ka&ccedil; oyuncu &ouml;ng&ouml;r&uuml;yorsunuz?&quot;</strong></p>

<p>- &quot;Bana kalsa 4 oyuncu. Ama ş&ouml;yle bir şey var, buraya gelirken başkana şunu s&ouml;ylemiştim: Rantie gitti, yerine bir oyuncu ve bir tane de 10 numara alırsak iyi olacağını s&ouml;ylemiştim. Bunu s&ouml;ylerken Lucas&rsquo;ı hi&ccedil; hesaba katmamıştım. Lucas iki hafta yok, sonrasında ne olacağı belli değil. Kar kış kıyamet, sakatlık, kart&hellip; Ne olacağı belli değil. Mutlaka orayı g&uuml;&ccedil;lendirmemiz lazım. En k&ouml;t&uuml; &uuml;&ccedil; tane oyuncu almamız gerektiğini d&uuml;ş&uuml;n&uuml;yorum.&quot;</p>

<h2><strong>&quot;200 milyon euro&#39;ya kupa alacaksan hi&ccedil; harcama 200 milyon euro&#39;yu!&quot;</strong></h2>

<p><strong>&quot;&Uuml;mit &Ouml;zat gen&ccedil; bir teknik adam. Ş&ouml;yle bir şey hatırlıyorum, madem Arsene Wenger konuştuk, Wenger diyor ki: &ldquo;Kariyerimin ilk d&ouml;neminde ma&ccedil;ları kazanmak i&ccedil;in dua ederdim, daha sonraki yıllarda daha iyi oyunculara sahip olmak i&ccedil;in dua ederdim.&rdquo; Mesela Matt Busby&rsquo;nin de ilk dokuz ay taktik tahtası bile kullanmadığını biliyoruz. Gen&ccedil; bir teknik adam olarak, &Uuml;mit &Ouml;zat nasıl bir antren&ouml;rl&uuml;k modeli geliştirdi, kafasında neler var? Nasıl bir tarzınız var hocam?&quot;</strong></p>

<p>- &quot;Mutlaka hepimizin dua ettiği anlar oluyordur. Zaten normal hayatta oluyor da, ma&ccedil;ın i&ccedil;erisinde de mutlaka oluyor. Mourinho da olsan, o da olsan bu da olsan bunu yapmadığın zaman yoktur. Mutlaka belli b&ouml;l&uuml;mlerde bunu yapıyorsundur. Diğer d&ouml;nemler de tabii ki tecr&uuml;be. Arsene Wenger de iyi futbolcuya sahip olmaktan yakınacaksa, biz ne yapalım?&quot;</p>

<p><strong>&quot;İlk yılları olduğu i&ccedil;in, belki&hellip;&quot;</strong></p>

<p>- &quot;İlk yılları değil ama. İlk yıllar dua ediyorum, demiş, sonraki yıllar iyi oyuncular. Tabii Arsene Wenger 75 milyon pounda aldığı takımı şu an 2 milyar dolarla d&uuml;nyanın en b&uuml;y&uuml;k &uuml;&ccedil;&uuml;nc&uuml; kul&uuml;b&uuml; haline getirdi. Orada ondan teknik adamlar g&ouml;nderilmiyor. O kul&uuml;pler sezonu bor&ccedil; i&ccedil;erisinde tamamlamıyor. Şirket gibi y&ouml;netildikleri i&ccedil;in teknik adamlar g&ouml;nderilmiyor. Sen kul&uuml;b&uuml;ne senede 50 &ndash; 100 milyon k&acirc;r ettiren bir adamı, bir tane kupa kazanamadı diye g&ouml;nderiyorsan sen zaten iyi y&ouml;netici değilsin. Bu adam her sene bu kul&uuml;be para kazandırıyor. Henry&rsquo;leri buldu, kimleri buldu getirdi kul&uuml;be. Milyon euro&rsquo;lar kazandırdı. Bu kul&uuml;p k&acirc;ra girdiği i&ccedil;in zaten Wenger&rsquo;i g&ouml;ndermiyorlar. Kupa nedir? Zaten Premier Lig, Şampiyonlar Ligi gibi. Ş&ouml;yle baktığın zaman, bir hafta Tottenham, bir hafta Liverpool, bir hafta City, bir hafta United&hellip;&nbsp; Her hafta Şampiyonlar Ligi oynuyorsun. Orada ilk d&ouml;rtte bitirmenin şampiyon olmaktan farkı yok kul&uuml;pler i&ccedil;in. &Ouml;nemli olan, Avrupa&rsquo;daki kul&uuml;p y&ouml;netimlerinin temel &ouml;zelliğinin gelir tablosunun gider tablosundan fazla olmasıdır. Bir de kupa alırsan, bal b&ouml;rek der. Ama bizde&hellip; Hem 200 milyon euro harcıyorsun, bir de şampiyon oluyorsun&hellip; 200 milyon euro&rsquo;ya kupa kazanacaksan hi&ccedil; harcama 200 milyon euro&rsquo;yu yahu! 200 milyon euro bor&ccedil;lanıyorsun, sezon sonu şampiyon oluyorsun, başarılı oluyorsun. Bu mudur başarı?</p>

<p><strong>&quot;Bizim de kendimizi biraz hatalı bulmamız gerekiyor galiba. Mesela FIFEX&rsquo;e gittiniz. Bir şey kattı mı size? Ne g&ouml;zlemlediniz ya da? &Ccedil;&uuml;nk&uuml; T&uuml;rkiye&rsquo;nin b&uuml;t&uuml;n antren&ouml;rleri orada...&quot;</strong></p>

<p>- &quot;T&uuml;rkiye&rsquo;nin b&uuml;t&uuml;n antren&ouml;rleri orada ama verilen bir&ccedil;ok &ouml;rnek, kabul edilebilir &ouml;rnekler değil. Her şeyin, doğru ya da yanlış yapılan her şeyin bir katısı vardır. Yanlıştan da doğru &ccedil;ıkarabilirsin, doğrudan zaten &ccedil;ok daha fazla doğru &ccedil;ıkarabilirsin. Ama ş&ouml;yle bir durum var: Orada katılımcı olarak, konuşmacı olarak &ccedil;ok daha bir şeyler elde edebileceğimiz insanlar gelebilirdi.&quot;</p>

<p><strong>&quot;Dışarıdan mı, i&ccedil;eriden mi?&quot;</strong></p>

<p>- &quot;İ&ccedil;eriden tabii ki.&quot;</p>

<p><strong>&quot;Mesela, hocam?&quot;</strong></p>

<p>- &quot;G&ouml;n&uuml;l ister ki, bu seminerler y&ouml;neticilere de mecbur tutulsun. Sadece teknik adamlara mecbur tutulmasın. Bir defa sen basketbolu rol model almadığın s&uuml;rece futbolu geliştirme şansın yok. Basketbolun i&ccedil;inde basketboldan gelmeyen insanlar g&ouml;rebiliyor musun? G&ouml;remiyorsun. Gerek y&ouml;netiminde, gerek federasyonunda, gerek kul&uuml;plerinde. Bug&uuml;n Almanya&rsquo;da, ben orada oynadığım i&ccedil;in kendi başkanımın adını biliyordum, bir de Bayern M&uuml;nih&rsquo;in. Ben ne Schalke başkanının adını biliyorum ne M&ouml;nchengladbach&rsquo;ı biliyorum ne de futbol federasyonu başkanının adını biliyorum. Ama bu &uuml;lkede, belki de futbolcunun adını saymayıp b&uuml;t&uuml;n kul&uuml;p başkanlarını sayacak insanlar var. Biraz da futbola, futbolun i&ccedil;inden gelenlerin katkıda bulunmasını sağlamak lazım.</p>

<h2><strong>&quot;Arda&#39;nın yerinde olsam T&uuml;rkiye&#39;ye tatile gelirim&quot;</strong></h2>

<p><strong>&quot;Yani daha geniş bir organizasyon olmalıydı, antren&ouml;r olarak&hellip;&quot;</strong></p>

<p>- &quot;Belki de pasta b&uuml;y&uuml;k olduğu i&ccedil;in paylaşmak istemiyorlar. Buna kimsenin sahip olmasını istemiyorlar. Bakıyorsun, b&uuml;t&uuml;n y&ouml;neticiler şirket sahipleri. Evet şirket sahiplerinin kul&uuml;p y&ouml;netmesinde bir sıkıntı yok ama şirket sahiplerinin kul&uuml;p y&ouml;netirken profesyonelleri işin başına getirmemesinde sıkıntı var.&quot;</p>

<p><strong>&quot;O zaman siz de bir proje se&ccedil;erken, tabii Gen&ccedil;lerbirliği sizin doğdunuz yer, burası ayrı, ama bundan sonra gen&ccedil; bir teknik adam olarak tercih yaparken zorlanacaksınız herhalde. O manaya geliyor&hellip;&quot;</strong></p>

<p>- &quot;Yanılmıyorsam 600 tane pro lisanslı antren&ouml;r var. İyi şof&ouml;r olmak i&ccedil;in, ehliyet olmasına gerek yok. Ama trafiğe &ccedil;ıkmak i&ccedil;in ehliyet şart. Ehliyetim var diye iyi şof&ouml;r değilsin ama trafikte araba kullanabilmek i&ccedil;in ehliyet şart. İyi antren&ouml;r olmak i&ccedil;in pro lisans olmasına gerek yok ama T&uuml;rkiye&rsquo;de antren&ouml;rl&uuml;k yapabilmek i&ccedil;in pro lisans şart. Adam bor&ccedil;la har&ccedil;la pro lisans alıyor. Bug&uuml;n Beckenbauer D&uuml;nya Kupası&rsquo;nı diplomasız aldı. Kim biliyor? Kimse bilmiyor. O zaman pro lisansı olan herkesin Avrupa şampiyonu olması lazım. Bu iş tek başına pro lisansla oluyorsa, herkesin ya şampiyon olması lazım ya da k&uuml;me d&uuml;şmemesi lazım. Demek ki futbol, iyi futbolcuyla oynanır. Bu da nedir? B&uuml;t&ccedil;e. Bug&uuml;n, Anadolu takımları Galatasaray, Beşiktaş, Fenerbah&ccedil;e ve Trabzonspor&rsquo;a karşı nasıl m&uuml;cadele ediyorsa, Galatasaray, Beşiktaş, Fenerbah&ccedil;e ve Trabzonspor da Avrupa takımlarına karşı aynı m&uuml;cadeleyi veriyor &ndash; kendimizi kandırmayalım. Yani oradan Şampiyonlar Ligi kupasının gelmesi, kırmızı karın yağması gibi bir şey.&quot;</p>

<p><strong>&quot;İyi oyuncular, iyi b&uuml;t&ccedil;e, Başakşehir g&uuml;zel bir &ouml;rnek. Sizce şampiyon olabilirler mi?&quot;</strong></p>

<p>- &quot;Olabilir. Zaten d&ouml;rt sene sonra, kendileri de hedeflerini ilk defa şampiyonluk olarak a&ccedil;ıkladılar. Arda Turan&rsquo;la g&ouml;r&uuml;ş&uuml;yorlarsa şampiyon olmamaları i&ccedil;in bir neden var mı? Demek ki hedefleri b&uuml;y&uuml;k. Arda gelecek, daha b&uuml;y&uuml;k yıldızlar gelecek. Gelir &ndash; gider tablosu. Maddi durumu iyiyse, bunu doğru kullanıyorsa, verdiğinin karşılığını alıyorsa tabii ki bunu değerlendirebilir. Neden değerlendiremesin?&quot;</p>

<p><strong>&quot;Sizin de yurt dışı deneyiminiz var, Barcelona&rsquo;dan Başakşehir&rsquo;e gelmeyi makul buluyor musunuz? Nasıl değerlendirirsiniz?&quot;</strong></p>

<p>- &quot;Niye, Adebayor, Real Madrid&rsquo;den geliyor da&hellip;&quot;</p>

<p><strong>&quot;Yani bizim futbol k&uuml;lt&uuml;r&uuml;m&uuml;ze katkısı a&ccedil;ısından nasıl değerlendirirsiniz?&quot;</strong></p>

<p>- &quot;Yani ben olsam, T&uuml;rkiye&rsquo;ye tatile gelirim. Arda&rsquo;nın yerinde olsam&hellip; Bu Başakşehir de olsa, Galatasaray da olsa, Fenerbah&ccedil;e de olsa&hellip; D&ouml;nmem yani T&uuml;rkiye&rsquo;ye. &Ccedil;&uuml;nk&uuml; d&ouml;nerse nelerle karşılaşacağı belli. Ama farklı bir kul&uuml;be gidiyor. Sorunları daha az olan bir kul&uuml;be gidiyor. Dolayısıyla burada Arda&rsquo;ya kucak a&ccedil;abilirler ve o da bunu &ccedil;ok iyi değerlendirebilir. Arda&rsquo;nın bir ismi var. Arda yarın Başakşehir&rsquo;den d&ouml;ner, tekrar Atletico Madrid&rsquo;e gidebilir.&quot;</p>

<h2><strong>&quot;Hay&acirc;lim var, beklentim yok&quot;</strong></h2>

<p><strong>&quot;Galatasaray yeni bir yapılanmada &ndash; Hasan Şaş, &Uuml;mit Davala, Claudio Taffarel. Orada yeni bir hava yaratılıyor...&quot;</strong></p>

<p>- &quot;Onlar mı geldi?&quot;</p>

<p><strong>&quot;Yardımcı antren&ouml;r olarak geldiler. Fenerbah&ccedil;e&rsquo;de Tuncay Şanlı gibi, &Uuml;mit &Ouml;zat gibi, Alex de Souza gibi isimlerin camiaya bir t&uuml;rl&uuml; sokulmadığını, sokulamadığını g&ouml;r&uuml;yoruz. Bu bir sosyal medya sorusu aslında, oradan bir talep sorusu. Size iletmek istedim. Nedir d&uuml;ş&uuml;nceniz? &Ccedil;&uuml;nk&uuml; bazı Fenerbah&ccedil;e taraftarlarının b&ouml;yle bir talebi var.&quot;</strong></p>

<p>- &quot;Benim b&ouml;yle bir beklentim yok. Bu saatten sonra yardımcı antren&ouml;r&uuml;k yapacak halim de yok &ndash; b&uuml;y&uuml;k konuşmayayım.&quot;</p>

<p><strong>&quot;İsim olarak siz artık tabii teknik direkt&ouml;rl&uuml;k g&ouml;revindesiniz ama&hellip;&quot;</strong></p>

<p>- &quot;&Ouml;yle bir beklentim yok. Bunun cevabını verebilirler, niye yani&hellip; Fenerbah&ccedil;e&rsquo;de Oğuz &Ccedil;etin teknik direkt&ouml;rl&uuml;k yaptı, Aykut Kocaman direkt teknik direkt&ouml;r olarak, sportif direkt&ouml;r olarak başlamıştı. Evvelinde Turhan Sofuoğlu yaptı, Şenol &Ccedil;orlu yaptı, İsmail Kartal yaptı&hellip; Bir&ccedil;ok isimlere şans verildi, kimse şans verilmedi diyemez. Belki 2000 yılından sonraki nesilde b&ouml;yle bir şey olmuş olabilir ama, bug&uuml;n, yanılmıyorsam Cem Pamiroğlu&rsquo;na kadar (yanılabilirim yalnız bu isimde) herkese hemen hemen g&ouml;rev verildi. Saydığım isimlere ek olarak Rıdvan Dilmen yaptı. Daha ne olacak?&quot;</p>

<p><strong>&quot;İşte, yeni nesil bir beklenti i&ccedil;inde belki de...&quot;</strong></p>

<p>- &quot;Benim bir beklentim yok. Allah&rsquo;ın dediği olur. Alnımızda yazılıysa olsun, değilse olmasın. Hayalim var ama &ouml;yle bir beklentim yok.&quot;</p>

<p><strong>&quot;Şu an Fenerbah&ccedil;e&rsquo;yi beğeniyor musunuz hocam?&quot;</strong></p>

<p>- &quot;Benim şu anda konum değil. Fenerbah&ccedil;e&rsquo;yle ilgili bir şey s&ouml;ylemem oradaki meslektaşıma saygısızlık olur.&quot;</p>

<h2><strong>&quot;Ben sivri değilim, insanlar yumuşak!&quot;</strong></h2>

<p><strong>&quot;Niye bu kadar sivrisiniz, diye soracağım ama bunu sorma sebebim şu&hellip;&quot;</strong></p>

<p>- &quot;Ben sivri değilim, insanlar &ccedil;ok yumuşak.&quot;</p>

<p><strong>&quot;S&ouml;zleriniz yanlış yere mi &ccedil;ekiliyor?&quot;</strong></p>

<p>- &quot;Hayır. Bak ne diyorum, ben sivri değilim, insanlar bana g&ouml;re biraz daha yumuşak. S&ouml;zlerimde bir yanlış yok ki yanlış yere &ccedil;ekilsin.&quot;</p>

<p><strong>&quot;Şimdi, mesela&hellip;&quot;</strong></p>

<p>- &quot;Ne var mesela?&quot;</p>

<p><strong>&quot;&#39;Bu &uuml;lkede &uuml;&ccedil; m&uuml;tevazı insan g&ouml;sterilecekse, &uuml;&ccedil;&uuml;nc&uuml; değil birinciyim&hellip;&rdquo; Neden?</strong></p>

<p>- &quot;&Ouml;yleyim ben. Sokakta oturup dilenciyle ekmek arası yiyebiliyorum. Bakkalda oturup bakkalla ekmek arası kavurma yiyebiliyorum. Hangisi yapıyor bunu? M&uuml;tevazılığımı illa ki ekran karşısında mı g&ouml;stermem lazım? Ekran karşısında kolunda d&ouml;rt tane kitapla gezip, hayatında kitap okumamış adamlar da biliyorum. Onları mı teşhir edeceğim yani? Kim benim gibi girmiş bakkala da gazozla ekmek arası kavurma yemiş? Kim benim gibi gitmiş pazarda pazarcıyla sohbet etmiş? Kim benim gibi herhangi bir mağazaya girip de orada esnafla &ccedil;ay i&ccedil;miş? Bana birini s&ouml;yleyin bakayım! Ha, eksiğim ne? Benim bunları reklam yapmamam. Ben bunları reklam yapsam&hellip; Bu benim g&ouml;r&uuml;ş&uuml;m, herkes bana katılmak zorunda değil ki. M&uuml;tevazılık nedir bana bunun a&ccedil;ılımını s&ouml;ylesinler. Bir de ben bir lafı s&ouml;ylerken, insanlar ne d&uuml;ş&uuml;n&uuml;r diye bakmam ki? Ne d&uuml;ş&uuml;n&uuml;rse d&uuml;ş&uuml;ns&uuml;n! Onu mu d&uuml;ş&uuml;neceğim bir de? 50 yıldır d&uuml;ş&uuml;n&uuml;yoruz!&quot;</p>

<p><strong>&quot;D&uuml;nya futbolunda gen&ccedil; teknik adamlar, yeterince iyi olduklarını g&ouml;sterebiliyorlar. Siz de T&uuml;rkiye&rsquo;de bu &ouml;rneklerden birisiniz. Teknik adamın gen&ccedil; olması hususunda neler s&ouml;ylersiniz? Ardından da, futbol camiasındaki asıl ve nihai hedefinizden bir &ouml;rnekleme yaparsanız sevinirim.&quot;</strong></p>

<p>- &quot;İ&ccedil;inizde liderlik varsa, 18 yaşında da antren&ouml;rl&uuml;k yaparsınız; i&ccedil;inizde liderlik yoksa 67 yaşında yardımcı antren&ouml;rl&uuml;k yaparsınız. Antren&ouml;r&uuml;n genci yaşlısı, yerlisi yabancısı olmaz. İyisi vardır, k&ouml;t&uuml;s&uuml; vardır. Bu &uuml;lkede, S&uuml;per Lig&rsquo;de 32 yaşında teknik adamlığa başlayan &uuml;&ccedil; ya da d&ouml;rt teknik adam vardır, bunlardan biri benim. Yanılmıyorsam Samet Hoca, yanılmıyorsam Fatih Hoca, belki bir de Şenol Hoca&rsquo;dır. Akıl yaşta değil, baştadır. Yıllar tabii ki insana tecr&uuml;be katar ama dediğim gibi, bu işin yaşlısı genci yerlisi yabancısı olmaz. İyi olan herkesten yararlanmaya bakacaksın. Hedefe gelince, bu basamak basamak gidebilecek bir şey. Bu konu farklı yerlere &ccedil;ekiliyor. Şu anki nihai hedefimiz, bu takımı alnımızın akıyla layık olduğu yere getirebilmek. Sonra da dediğim gibi, Allah&rsquo;ın takdiri.&quot;</p>

<p><strong>&quot;İ&ccedil;inizde tutacaksınız, anlaşıldı. Sonraki yıllarda, en azından ger&ccedil;ekleştiğini s&ouml;yleyin hocam ger&ccedil;ekleştiği zaman. Madem &ouml;yle&hellip;&quot;</strong></p>

<p>- &quot;Şimdi, hedefinin ger&ccedil;ekleştiğini s&ouml;yleyen insanlar hedefleri kalmamış insanlardır.&quot;</p>

<p><strong>&quot;Durak durak s&ouml;yleyin en azından...&quot;</strong></p>

<p>- &quot;Tamam, bir g&uuml;n &#39;Bu hedefim vardı ger&ccedil;ekleşti ama şimdi bu hedefim var&#39; diyebilirim. Direkt hedefim şudur diyemem. &Ouml;yle bir &uuml;lkede yaşıyoruz ki, her tarafa &ccedil;ekilebilecek c&uuml;mleler bunlar. Şu anki hedefimiz, Gen&ccedil;lerbirliği&rsquo;ni layık olduğu yere getirebilmek.&quot;</p>

<p><strong>&quot;Hocam &ccedil;ok teşekk&uuml;r ederim, ağzınıza sağlık.&quot;</strong></p>

<p>- &quot;Ben teşekk&uuml;r ederim.&quot;</p>

<p>Goal</p>
   </div>
      <div class="clear"></div>
      <div style="text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="2464622618"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      <hr>
	  <div style="width:650px; text-align:center; padding-left:40px; display:block">
<blockquote class="twitter-tweet" data-cards="hidden" maxwidth="200" lang="tr"><a href="https://twitter.com/KLASSPOR/status/951817066402779137"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>	  
      <div id="metatag"><strong>ETİKETLER</strong>
  
  <a target="_blank" href="http://www.klasspor.com/tr/takimlar/5-Genclerbirligi.html">#Gençlerbirliği </a>
  </div>
    </div>
    <div id="alt_haber">
      <a href="http://www.klasspor.com/tr/haber/94348-Deniz_Yilmaz_Genclerbirligine_transfer_oldu.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2018/01/deniz_yilmaz_genclerbirligine_transfer_oldu_3309.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Deniz Yılmaz Gençlerbirliği'ne transfer oldu</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/94329-Genclerbirligi_Aydin_Karabulut_ile_anlasti.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2018/01/genclerbirligi_aydin_karabulut_ile_anlasti_5096.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Gençlerbirliği, Aydın Karabulut ile anlaştı</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/94315-Ugur_Ciftciden_profesyonellik_itirafi.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2017/05/genclerbirliginin_hanesine_yazdirdigi_puanlar_onemli_4148.jpg);background-size:100% 100%">
            <div class="yorum_balon">2</div>
                            </div>
    </a>
    <div class="baslik">Uğur Çiftçi'den profesyonellik itirafı</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/94303-Genclerbirligi_kalecisinden_kotu_haber.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2018/01/genclerbirligi_kalecisinden_kotu_haber_1214.jpg);background-size:100% 100%">
            <div class="yorum_balon">2</div>
                            </div>
    </a>
    <div class="baslik">Gençlerbirliği kalecisinden kötü haber!</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/94300-Hopf Turkiyede_yasamayi_seviyorum.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2018/01/hopfturkiyede_yasamayi_seviyorum_9188.png);background-size:100% 100%">
            <div class="yorum_balon">2</div>
                            </div>
    </a>
    <div class="baslik">Hopf: Türkiye’de yaşamayı seviyorum</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/94290-Genclerbirliginde_kamp_son_hiziyla_suruyor.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/2018/01/genclerbirliginde_kamp_son_hiziyla_suruyor_5677.jpg);background-size:100% 100%">
                  <div class="foto"></div>
                      </div>
    </a>
    <div class="baslik">Gençlerbirliği'nde kamp son hızıyla sürüyor</div>
  </div>
</div>
</a>
    </div>
    <div id="facebook_yorum">
	<div class="title">Facebook Yorumları</div> Facebook üzerinden 
	<strong style="color:#C00">
	<fb:comments-count href="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html"></fb:comments-count>
	</strong> yorum var. 
	<div class="fb-comments" data-width="100%" data-href="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" data-numposts="5" data-colorscheme="light"></div>
	</div>
	<div id="yorum">
	<div class="title">Site Yorumları</div>
	<div class="title2">YORUM YAZ</div>
	<div id="yorum_yaz"><form name="YorumYaz" id="YorumYaz" action="#yorum" method="POST"><div class="con"><div class="soru1">Adınız:</div><div class="cevap1"><input type="text" required class="isim" name="rumuz" value="" /></div><div class="clear"></div><div class="soru2">Yorum:</div><div class="cevap2"><textarea name="yorum" required class="metin" id="yorumgir"></textarea></div><div class="clear"></div><!--<div class="soru3">Güvenlik</div
		<div class="guvenlik"><img src="http://www.klasspor.com/includes/guvenlik.php" align="middle" /></div>
		
		<div class="dogrula">
		<input required type="text" name="guvenlik" style="width:70px;height:20px;margin-left:3px" class="kod" value="" />
		</div>
		-->
		<div class="gonder"><input type="submit" class="submit" name="YorumGonder" value="Yorum Gönder" /></div></div><div class="bilgi">Okuyucularımızın görüşleri bizim için çok önemlidir. <br>İçinde küfür, hakaret, tehdit, aşağılama bulunmayan; <strong>aynı bilgisayardan farklı isimler ile yazılmayan</strong> tüm yorumlar yöneticilerimizin onayından geçtikten sonra en kısa sürede yayınlanacaktır. </div></form></div><div id="yorum_oku"></div></div>  </div>
  <div id="bolum2">
    <div class="reklam">
      <div align="center"><a href="http://www.klasspor.com/tr/ankaradaspor/index.html"><img src="http://www.klasspor.com/reklam/ankaradasporreklam2.jpg"  alt=""/></a></div>    </div>
    <div id="yorum_blok">
      ﻿<p class="title">Okuyucuların Tercihi</p><div class="con"><ul></ul></div>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>    
    <div class="clear"></div>
    <div id="hblok_yazar">
      <a href="http://www.klasspor.com/tr/yazilar/1356-Meric_Enercan_Istanbulda_dogdu_Ankarali_oldu.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici/meric.jpg);background-size:100% 100%"></div><div class="yazi">&quot;İstanbul'da doğdu, Ankaralı oldu&quot;</div><div class="yazar">Meriç Enercan</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1393-Mehmet_Ali_Cetinkaya_Devre_arasi_transfeleri_hakkinda_sorular.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1318578794.jpg);background-size:100% 100%"><div class="yorum_balonn">1</div></div><div class="yazi">Devre arası transfeleri hakkında sorular</div><div class="yazar">Mehmet Ali Çetinkaya</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1392-Orhan_Kemal_Erkilic_Bir_degerdir_Hacettepe_.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/orhankemal.jpg);background-size:100% 100%"><div class="yorum_balonn">10</div></div><div class="yazi">Bir değerdir Hacettepe </div><div class="yazar">Orhan Kemal Erkılıç</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1391-Ahmet_Ergun_Asil_sorun_Ozat_ve_Cavcav.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/osman_aytar.jpg);background-size:100% 100%"><div class="yorum_balonn">8</div></div><div class="yazi">Asıl sorun Özat ve Cavcav</div><div class="yazar">Ahmet Ergün</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1387-Bulent_Atlas_Bu_ayip_Genclerbirligine_yeter.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1340668657.jpg);background-size:100% 100%"><div class="yorum_balonn">11</div></div><div class="yazi">Bu ayıp Gençlerbirliği'ne yeter!</div><div class="yazar">Bülent Atlas</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1384-Ahmet_Sulak_Ankaragucu_kazanirsa_Ankara_kazanir.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1363986195.jpg);background-size:100% 100%"><div class="yorum_balonn">1</div></div><div class="yazi">Ankaragücü kazanırsa Ankara kazanır</div><div class="yazar">Ahmet Sülak</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1151-Engin_Kocabiyik_Uc_Nokta_Doldurmaca.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1317759603.jpg);background-size:100% 100%"></div><div class="yazi">Üç Nokta Doldurmaca...</div><div class="yazar">Engin Kocabıyık</div></div></a>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>      
    <div>
      ﻿<div class="fb-like-box" data-href="https://www.facebook.com/Klasspor" data-width="336" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true" style="margin-left:10px;"></div>    </div>
  </div>
  <div class="clear"></div>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- C|ON|TEXT ad tag -->
<script type='text/javascript'>
ctx_SiteID = 'bb890a40-6f56-46fe-8200-0e0276651ec7';
</script>
<script type='text/javascript' src='http://lb.c-on-text.com/script.aspx'>
</script>
<!-- C|ON|TEXT ad tag -->
<input type="hidden" name="comment_url" value="http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html" />

<script type="application/ld+json">
{ 
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": "articleSection",
	"mainEntityOfPage": {"@type": "WebPage","@id": "http://www.klasspor.com/tr/haber/94361-Umit_Ozat_Ben_sivri_degilim_insanlar_yumusak.html"},
	"headline": "Ümit Özat: &quot;Ben sivri değilim, insanlar yumuşak!&quot;",
	"alternativeHeadline": "Bu sezon tekrar Gençlerbirliğinin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

",
	"keywords":"Ümit, Özat:, &quot;Ben, sivri, değilim,, insanlar, yumuşak!&quot;, Bu, sezon, tekrar, Gençlerbirliği'nin, başına, geçen, Ümit, Özat, ses, getirecek, açıklamalarda, bulundu...

 ",
	"wordCount": "0",
	"inLanguage": "tr-TR",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.klasspor.com/uploads/haber/2015/07/umit_ozat_iddiali_5256.jpg",
		"width": "600",
		"height": "340"
	},
	"datePublished": "2018-01-12T16:58:00+03:00",
	"dateModified": "2018-01-12T16:58:00+03:00",
	"description": "Bu sezon tekrar Gençlerbirliği'nin başına geçen Ümit Özat ses getirecek açıklamalarda bulundu...

",
	"articleBody": "haber detayı",
	"author": {
		"@type": "Person",
		"name": "Klasspor Haber"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Klasspor",
	"logo": {
		"@type": "ImageObject",
			"url": "http://m.klasspor.com/mobil/images/misc/logo-header.png",
			"width": "120",
			"height": "300"
		}
	}
}
</script></div><div class="clear"></div><div id="foot"><div align="center" class="footerlink" style="width:100%"><strong><a href="http://www.klasspor.com/">ANA SAYFA</a> | <a href="http://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="http://www.klasspor.com/tr/yazarlar/index.html">YAZARLAR</a> | <a href="http://blog.klasspor.com" target="_blank">BLOG</a> | <a href="http://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a href="http://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> | <a href="http://www.klasspor.com/tr/reklam/index.html">REKLAM</a> |<a href="http://www.klasspor.com/tr/foto_galeri/index.html"> FOTO GALERİ</a> | <a href="http://www.klasspor.com/tr/video/index.html"> VİDEO GALERİ</a> | <a href="http://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="http://www.klasspor.com/tr/yasal/index.html">YASAL UYARI</a></strong></div><div align="center" style="width:100%;text-align:center;padding-left:380px"><div class="sosyal"><a href="http://www.facebook.com/Klasspor" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/facebook.png" title="cssheader=[dvhdrk] header=[Facebook] body=[]" /></a></div><div class="sosyal"><a href="http://www.twitter.com/klasspor" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/twitter.png" title="cssheader=[dvhdrk] header=[Twitter] body=[]" /></a></div><div class="sosyal"><a href="https://plus.google.com/+klasspor" target="_blank" rel="publisher"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/google.png" title="cssheader=[dvhdrk] header=[Google +] body=[]" /></a></div><div class="sosyal"><a href="https://docs.google.com/folder/d/0B5Dss5sqUIHjZTBpNFdTVXhFaDQ/edit?usp=sharing" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/drive.png" title="cssheader=[dvhdrk] header=[Google Drive] body=[]"/></a></div><div class="sosyal"><a href="http://www.klasspor.com/rss.php" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/rss.png" title="cssheader=[dvhdrk] header=[RSS] body=[]" /></a></div><div class="sosyal"><style>.ig-b-{display:inline-block}.ig-b- img{visibility:hidden}.ig-b-:hover{background-position:0 -60px}.ig-b-:active{background-position:0 -120px}.ig-b-32{width:35px;height:35px;background:url(//badges.instagram.com/static/images/ig-badge-sprite-32.png) no-repeat 0 0}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min--moz-device-pixel-ratio:2),only screen and (-o-min-device-pixel-ratio:2 / 1),only screen and (min-device-pixel-ratio:2),only screen and (min-resolution:192dpi),only screen and (min-resolution:2dppx){.ig-b-32{background-image:url(//badges.instagram.com/static/images/ig-badge-sprite-32@2x.png);background-size:60px 178px}} </style><a href="http://instagram.com/klasspor?ref=badge" class="ig-b- ig-b-32"><img src="//badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" /></a></div></div><div class="sosyal"></div><div class="clear"></div></p>
<p align="center"> <a href="http://www.klasspor.tv" title="Klasspor TV - Türkiye'nin ilk İnternet Spor Televizyonu" target="_blank">Klasspor TV</a> - <a href="https://paykasatr.net/" target="_blank">Paykasa Kart</a> - <a href="https://paykasatr.net/paykasabozdurma/" target="_blank">Paykasa Bozdurma İşlemleri</a> - <a href="http://www.aralikpsikoloji.com" target="_blank">Aralık Psikoloji</a></p>
<p align="center"><a href="http://tr.wikipedia.org/wiki/Copyleft" target="_blank"><img align="left" src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/copyleft.png" alt="Copyleft" title="Mülkiyet Hirsızlıktır!" /></a>Copyleft 2015 - klasspor.com. <em>"İnsan beyninin ürettiği hiçbirşey bize ait değildir."</em> Klasspor editörleri ya da yazarları tarafından üretilmiş tüm haberleri, yazıları, fotoğrafları ve videoları sormadan, kaynak göstermeden kullanabilirsiniz.Kaynak gösterirseniz o sizin güzelliğiniz olur. Göstermeyene küfür, gösterene teşekkür etmiyoruz. </p><p align="center">klasspor.com basın meslek ilkelerine uymaya söz vermiştir. </p><p align="center">Sitemizde yapılan tüm yorumlardan yazarları mesuldür. Boşuna hukuki süreç yaşamamak için biz kontrol etmeye çalışıyoruz ancak gerekli durumlarda IP adresleri <em>"Aman tanıdıktır"</em> diye düşünülmeden savcılara verilebilir. </p><p></p><script type="text/javascript">_atrk_opts={atrk_acct:"ekNFk1ao6C52cv",domain:"klasspor.com",dynamic:true};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ekNFk1ao6C52cv" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-203249-25","klasspor.com");ga("send","pageview");</script><script type="text/javascript">(function(g,a,i){(a[i]=a[i]||[]).push(function(){try{a.yaCounter25312535=new Ya.Metrika({id:25312535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true})}catch(c){}});var h=g.getElementsByTagName("script")[0],b=g.createElement("script"),e=function(){h.parentNode.insertBefore(b,h)};b.type="text/javascript";b.async=true;b.src=(g.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(a.opera=="[object Opera]"){g.addEventListener("DOMContentLoaded",e,false)}else{e()}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25312535" style="position:absolute;left:-9999px" alt="" /></div></noscript><script type="text/javascript">window.google_analytics_uacct="UA-203249-25";</script><div id="fb-root"></div><script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=192288451563";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">lang:"tr";</script> <script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/genel.min.js"></script><script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/vendor/bootstrap.min.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/tooltip.min.js"></script><script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/tabyap.js"></script>
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></div></div></div>﻿<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->	 
	 
	 	 	 	 		
				
		
	 <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Website",
	"url":"http://www.klasspor.com",
	"keywords":"klasspor,ankaragücü,gençlerbirliği,osmanlıspor,ankara,futbol,spor,Ankaragücü, Gençlerbirliği, Ankaragücü Haberleri, Gençlerbirliği Haberleri, Ankaragücü Fikstürü, Ankaragücü Puan Durumu, Gençlerbirliği Fikstürü, Gençlerbirliği Puan Durumu, Osmanlıspor",
	"description":"Evrensel düşün, Yerel yaşa sloganı ile yola çıkan Klasspor, taraflı spor yayıncılığında ses getirmeye devam ediyor.",
	"name": "Klasspor",
    "about": "Evrensel düşün, Yerel yaşa sloganı ile yola çıkan Klasspor, taraflı spor yayıncılığında ses getirmeye devam ediyor.",
    "sameAs": [
        "https://www.facebook.com/klasspor",
        "https://twitter.com/klasspor"
   	],
	"copyrightHolder":{
		"@type":"organization",
		"legalName":"Klasspor",
		"brand":"klasspor.com",
		"Logo":"http://m.klasspor.com/mobil/images/misc/logo-header.png",
		"email":"bilgi@klasspor.com"
	},
	"copyrightYear":"2018"
   }
</script>
 </body></html>