
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><META NAME="Revisit-After" CONTENT="1 Days" /><meta name="Generator" content="Spormix - Telif hakkı (C) 2006 - 2007 Tüm hakları saklıdır." /><meta name="robots" content="index, follow" /><meta name="Author" content="AGB Bilisim Teknolojileri ve Güvenlik Sistemleri, www.agb.net.tr" /><meta name="reply-to" content="info@klasspor.com" /><meta name="Rating" content="General" /><meta name="Distribution" content="Global" /><meta name="Copyright" content="© klasspor.com" /><meta http-equiv="Content-Language" content="tr"><meta property="twitter:account_id" content="4503599627821474" /><link href="http://www.klasspor.com/arayuz/klasspor2015/style.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/css/bootstrap.css"><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/menu.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.klasspor.com/arayuz/klasspor2015/css/tooltip.css" type="text/css" media="screen" /><link href="http://www.klasspor.com/favicon.ico" rel="shortcut icon"/><link href="http://feedproxy.google.com/klas?format=xml" title="Klasspor" type="application/rss+xml" rel="alternate"/> <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo+Black|Open+Sans:400,600,600italic,400italic,700,700italic,300,300italic,800,800italic|Oswald:400,700,300|Open+Sans+Condensed:300,700,300italic|Crete+Round:400,400italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" media="all" /><link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Bangers&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Titillium+Web&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Ubuntu&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Courgette' rel='stylesheet' type='text/css'><script type="text/javascript">function MM_jumpMenu(targ,selObj,restore){eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");if(restore){selObj.selectedIndex=0}}</script><script type="text/javascript">/*<![CDATA[*/function PuanDurumuGoster(b){$.ajax({type:"POST",url:"http://www.klasspor.com/actions/puan_durumu.php",cache:false,data:"sezon_id="+b,success:function(a){$("#PuanDurumu").html(a)}})}function TakimFiksturuGoster(f,d){var e=$("#SeciliFikturMacId").val();$.ajax({type:"POST",url:"http://www.klasspor.com/actions/takim_fiksturu.php",cache:false,data:"takim_id="+f+"&secilimac_id="+e+"&liste="+d,success:function(a){$("#TakimFiksturu").html(a)}})};/*]]>*/</script> <script type="text/javascript">$(document).ready(function(b){$("#tikla").click(function(a){$("#formx").toggle("fast","linear")})});</script><meta property="og:site_name" content="Klasspor " /><meta property="fb:admins" content="601145998"/><meta property="fb:app_id" content="192288451563" /><div id="fb-root"></div><script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=192288451563&version=v2.0";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script><meta property="og:title" content="Hacettepe Spor - Pendikspor maç kadroları belli oldu... " /><meta property="og:image" content="http://www.klasspor.com/uploads/haber/mac_18334.jpg" /><meta property="og:description"content="TFF 2. Lig Beyaz Grup 30. haftasında Hacettepe Spor ile Pendikspor arasında oynanacak karşılaşmasının kadroları belli oldu." /><meta property="og:rating_count" content="288"><meta property="og:type" content="Article" /><meta property="article:published_time" content="2017-04-02" /><meta property="article:author" content="https://www.facebook.com/Klasspor"/><meta property="article:section" content="Sports"/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta property="article:tag" content=""/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="Klasspor"/><meta name="twitter:creator" content="Klasspor"/><meta name="twitter:title" content="Hacettepe Spor - Pendikspor maç kadroları belli oldu..."/><meta name="twitter:description" content="TFF 2. Lig Beyaz Grup 30. haftasında Hacettepe Spor ile Pendikspor arasında oynanacak karşılaşmasının kadroları belli oldu."/><meta name="twitter:image:src" content="http://www.klasspor.com/uploads/haber/mac_18334.jpg"/><title>Hacettepe Spor - Pendikspor maç kadroları belli oldu...</title><meta name="keywords" content=", " /><meta name="description" content="TFF 2. Lig Beyaz Grup 30. haftasında Hacettepe Spor ile Pendikspor arasında oynanacak karşılaşmasının kadroları belli oldu." /><meta content="INDEX, FOLLOW" name="ROBOTS"/><META HTTP-EQUIV="refresh" CONTENT="300" /><link rel="image_src" href="http://www.klasspor.com/uploads/haber/mac_18334.jpg" /><meta name="title" content="Hacettepe Spor - Pendikspor maç kadroları belli oldu..." /><link href="http://www.klasspor.com/arayuz/klasspor2015/css/haberler.css" rel="stylesheet" type="text/css" /><link href="http://www.klasspor.com/arayuz/klasspor2015/css/iliski.css" rel="stylesheet" type="text/css" /><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->


<script type="text/javascript">
(function(p,u,s,h){
    p._pcq=p._pcq||[];
    p._pcq.push(['_currentTime',Date.now()]);
    s=u.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://cdn.pushcrew.com/js/f3a7fc4da92433111a84aa92e4287ad8.js';
    h=u.getElementsByTagName('script')[0];
    h.parentNode.insertBefore(s,h);
})(window,document);
</script>
        

</head><body onLoad="checkCookie()"><div id="ust_bant"></div><div id="logo_bant"></div><div id="menu_bant"></div><div id="ust_menu2">﻿
<header>
  <figure><img src="http://www.klasspor.com/arayuz/klasspor2015/images/logo.png"></figure>
  <a href="http://www.klasspor.com/index.php" title="Ana Sayfa">
  <div class="alink"></div>
  </a>
  <div class="top"><img src="http://www.klasspor.com/spormix/images/gol.svg" width="40" height="40" title="Futbol Topu"></div>
  <div class="yas"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/9yil.png" title="9 Yıldır Ankara'nın En Büyük Spor Sitesi"></div>
  <div class="tepe_reklam">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="4619687010"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  <nav><a href="http://www.klasspor.com/index.php">ANA SAYFA </a>| <a href="http://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="http://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a target="_blank" href="http://blog.klasspor.com">BLOG</a> | <a href="http://www.klasspor.com/tr/reklam/index.html">REKLAM</a> | <a href="http://www.klasspor.com/tr/foto_galeri/index.html">FOTO GALERİ</a> | <a href="http://www.klasspor.com/tr/video/index.html">VİDEO GALERİ</a> | <a href="http://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="http://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> |</nav>
  <div id="siarama">
    <div class="baslik">Site İçi Arama</div>
    <div class="aramakutu">
      <form action="http://www.klasspor.com/tr/arama/index.html" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-8768299885864844:5189084614" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <div class="aramasoru">
            <input placeholder="Aranacak Kelime" type="text" name="q" style="width:203px" size="25" />
          </div>
          <div class="gonder">
            <input type="submit" name="sa" class="btn btn-success" value="Arama" />
          </div>
        </div>
      </form>
    </div>
  </div>
</header>

</div><div id="yust_menu" style="z-index:9999999">﻿<script type="text/javascript">$(document).ready(function(){$(".lig_adi").click(function(){var b=$(this).attr("id");var a=b.split("_");div_id=a[1];$(".takim").hide();$("#ul_"+div_id).show()})});</script><ul id="menu"><li><a href="http://www.klasspor.com/index.php" class="anasayfa"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/home.png" /></a></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/branslar/24-Futbol.html" class="drop">FUTBOL</a><div class="futbol"><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_1">Spor Toto Süper Lig</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/1-1-Spor_Toto_Super_Lig_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/1-Spor_Toto_Super_Lig.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_1" ><li><a href="http://www.klasspor.com/tr/takimlar/2-Adanaspor.html" title="ADANASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/adana.png" alt="Adanaspor" /></div><div class="takim_adi">ADANASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/99-Akhisar_Bel.html" title="AKHİSAR BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/akhisar.png" alt="Akhisar Bel." /></div><div class="takim_adi">AKHİSAR BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/14-Antalyaspor.html" title="ANTALYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/antalya.png" alt="Antalyaspor" /></div><div class="takim_adi">ANTALYASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/53-Besiktas.html" title="BEŞİKTAŞ"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Besiktas.png" alt="Beşiktaş" /></div><div class="takim_adi">BEŞİKTAŞ</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/26-Bursaspor.html" title="BURSASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Bursaspor.png" alt="Bursaspor" /></div><div class="takim_adi">BURSASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/108-Caykur_Rizespor.html" title="ÇAYKUR RİZESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/caykurrize.png" alt="Çaykur Rizespor" /></div><div class="takim_adi">ÇAYKUR RİZESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/54-Fenerbahce.html" title="FENERBAHÇE"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/fenerbahce.png" alt="Fenerbahçe" /></div><div class="takim_adi">FENERBAHÇE</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/55-Galatasaray.html" title="GALATASARAY"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Galatasaray.png" alt="Galatasaray" /></div><div class="takim_adi">GALATASARAY</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/44-Gaziantepspor.html" title="GAZİANTEPSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/gaziantep.png" alt="Gaziantepspor" /></div><div class="takim_adi">GAZİANTEPSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/5-Genclerbirligi.html" title="GENÇLERBİRLİĞİ"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Genclerbirligi.png" alt="Gençlerbirliği" /></div><div class="takim_adi">GENÇLERBİRLİĞİ</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/56-I_Basaksehir.html" title="İ. BAŞAKŞEHİR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/basaksehir.png" alt="İ. Başakşehir" /></div><div class="takim_adi">İ. BAŞAKŞEHİR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/83-K_Karabukspor.html" title="K KARABÜKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Karabukspor.png" alt="K Karabükspor" /></div><div class="takim_adi">K KARABÜKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/57-Kasimpasa.html" title="KASIMPAŞA"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Kasimpasa.png" alt="Kasımpaşa" /></div><div class="takim_adi">KASIMPAŞA</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/85-Kayserispor.html" title="KAYSERİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kayserisk.png" alt="Kayserispor" /></div><div class="takim_adi">KAYSERİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/15-Aytemiz_Alanyaspor.html" title="AYTEMİZ ALANYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/alanya.png" alt="Aytemiz Alanyaspor" /></div><div class="takim_adi">AYTEMİZ ALANYASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/6-Osmanlispor.html" title="OSMANLISPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/osmanli.png" alt="Osmanlıspor" /></div><div class="takim_adi">OSMANLISPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/95-Atiker_Konyaspor.html" title="ATİKER KONYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Konyaspor.png" alt="Atiker Konyaspor" /></div><div class="takim_adi">ATİKER KONYASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/117-Trabzonspor.html" title="TRABZONSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Trabzonspor.png" alt="Trabzonspor" /></div><div class="takim_adi">TRABZONSPOR</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_2">TFF 1. Lig</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/2-2-TFF_1_Lig_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/2-TFF_1_Lig.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_2"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/1-Adana_Demirspor.html" title="ADANA DEMİRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/adanademir.png" alt="Adana Demirspor" /></div><div class="takim_adi">ADANA DEMİRSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/78-Altinordu.html" title="ALTINORDU"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Altinordu.png" alt="Altınordu" /></div><div class="takim_adi">ALTINORDU</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/20-Balikesirspor.html" title="BALIKESİRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/balikesir.png" alt="Balıkesirspor" /></div><div class="takim_adi">BALIKESİRSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/21-Bandirmaspor.html" title="BANDIRMASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bandirma.png" alt="Bandırmaspor" /></div><div class="takim_adi">BANDIRMASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/25-Boluspor.html" title="BOLUSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Boluspor.png" alt="Boluspor" /></div><div class="takim_adi">BOLUSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/35-Denizlispor.html" title="DENİZLİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Denizlispor.png" alt="Denizlispor" /></div><div class="takim_adi">DENİZLİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/39-Elazigspor.html" title="ELAZIĞSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Elazigspor.png" alt="Elazığspor" /></div><div class="takim_adi">ELAZIĞSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/43-Eskisehirspor.html" title="ESKİŞEHİRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/eskisehir.png" alt="Eskişehirspor" /></div><div class="takim_adi">ESKİŞEHİRSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/45-Gaziantep_BSB.html" title="GAZİANTEP BŞB"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/gaziantepbb.png" alt="Gaziantep BŞB" /></div><div class="takim_adi">GAZİANTEP BŞB</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/46-Giresunspor.html" title="GİRESUNSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Giresunspor.png" alt="Giresunspor" /></div><div class="takim_adi">GİRESUNSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/75-Goztepe.html" title="GÖZTEPE"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/goztepe.png" alt="Göztepe" /></div><div class="takim_adi">GÖZTEPE</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/100-Manisaspor.html" title="MANİSASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/manisa.png" alt="Manisaspor" /></div><div class="takim_adi">MANİSASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/113-Sivasspor.html" title="SİVASSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Sivasspor.png" alt="Sivasspor" /></div><div class="takim_adi">SİVASSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/103-Mersin_Idmanyurdu.html" title="MERSİN İDMANYURDU"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/mersiniy.png" alt="Mersin İdmanyurdu" /></div><div class="takim_adi">MERSİN İDMANYURDU</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/111-Samsunspor.html" title="SAMSUNSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/samsun.png" alt="Samsunspor" /></div><div class="takim_adi">SAMSUNSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/115-Sanliurfaspor.html" title="ŞANLIURFASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/sanliurfa.png" alt="Şanlıurfaspor" /></div><div class="takim_adi">ŞANLIURFASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/73-Umraniyespor.html" title="ÜMRANİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/umraniye.png" alt="Ümraniyespor" /></div><div class="takim_adi">ÜMRANİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/98-Yeni_Malatyaspor.html" title="YENİ MALATYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/yenimalatya.png" alt="Yeni Malatyaspor" /></div><div class="takim_adi">YENİ MALATYASPOR</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_3">TFF 2. Lig Beyaz Grup</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/3-3-TFF_2_Lig_Beyaz_Grup_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/3-TFF_2_Lig_Beyaz_Grup.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_3"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/96-A_Selcukspor.html" title="A. SELÇUKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/konyaselcuk.png" alt="A. Selçukspor" /></div><div class="takim_adi">A. SELÇUKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/66-A_Uskudar.html" title="A. ÜSKÜDAR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/auskudar.png" alt="A. Üsküdar" /></div><div class="takim_adi">A. ÜSKÜDAR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/37-Amed_Sportif.html" title="AMED SPORTİF"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/amedspor.png" alt="Amed Sportif" /></div><div class="takim_adi">AMED SPORTİF</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/74-Bucaspor.html" title="BUCASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Bucaspor.png" alt="Bucaspor" /></div><div class="takim_adi">BUCASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/68-Fatih_Karagumruk.html" title="FATİH KARAGÜMRÜK"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Fatihkaragumruk.png" alt="Fatih Karagümrük" /></div><div class="takim_adi">FATİH KARAGÜMRÜK</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/42-BB_Erzurumspor.html" title="BB ERZURUMSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/erzurumbel.png" alt="BB Erzurumspor" /></div><div class="takim_adi">BB ERZURUMSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/105-Fethiyespor.html" title="FETHİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Fethiyespor.png" alt="Fethiyespor" /></div><div class="takim_adi">FETHİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/12-Hacettepe_Spor.html" title="HACETTEPE SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/hacettepesk.png" alt="Hacettepe Spor" /></div><div class="takim_adi">HACETTEPE SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/69-Istanbulspor.html" title="İSTANBULSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/istanbulspor.png" alt="İstanbulspor" /></div><div class="takim_adi">İSTANBULSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/81-KMarasspor.html" title="K.MARAŞSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kahramanmaras.png" alt="K.Maraşspor" /></div><div class="takim_adi">K.MARAŞSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/13-Keciorengucu.html" title="KEÇİÖRENGÜCÜ"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/keciorengucu.png" alt="Keçiörengücü" /></div><div class="takim_adi">KEÇİÖRENGÜCÜ</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/89-Kocaeli_Birlik_Spor.html" title="KOCAELİ BİRLİK SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kocaelibirlik.png" alt="Kocaeli Birlik Spor" /></div><div class="takim_adi">KOCAELİ BİRLİK SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/18-Nazilli_Belediyespor.html" title="NAZİLLİ BELEDİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/nazillibel.png" alt="Nazilli Belediyespor" /></div><div class="takim_adi">NAZİLLİ BELEDİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/119-Ofspor.html" title="OFSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Ofspor.png" alt="Ofspor" /></div><div class="takim_adi">OFSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/63-Pendikspor.html" title="PENDİKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Pendikspor.png" alt="Pendikspor" /></div><div class="takim_adi">PENDİKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/114-Sivas_Belediyespor.html" title="SİVAS BELEDİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/4eylul.png" alt="Sivas Belediyespor" /></div><div class="takim_adi">SİVAS BELEDİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/65-Buyukcekmece_Tepecikspor.html" title="BÜYÜKÇEKMECE TEPECİKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Tepecikspor.png" alt="Büyükçekmece Tepecikspor" /></div><div class="takim_adi">BÜYÜKÇEKMECE TEPECİKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/136-Z_Komurspor.html" title="Z. KÖMÜRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/zonguldak.png" alt="Z. Kömürspor" /></div><div class="takim_adi">Z. KÖMÜRSPOR</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_4">TFF 2. Lig Kırmızı Grup</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/3-4-TFF_2_Lig_Kirmizi_Grup_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/4-TFF_2_Lig_Kirmizi_Grup.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_4"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/118-1461_Trabzon.html" title="1461 TRABZON"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/1461trabzon.png" alt="1461 Trabzon" /></div><div class="takim_adi">1461 TRABZON</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/19-Aydinspor_1923.html" title="AYDINSPOR 1923"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/aydinspor.png" alt="Aydınspor 1923" /></div><div class="takim_adi">AYDINSPOR 1923</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/9-Bugsas_Spor.html" title="BUGSAŞ SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bugsas.png" alt="Bugsaş Spor" /></div><div class="takim_adi">BUGSAŞ SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/145-Etimesgut_Bld.html" title="ETİMESGUT BLD."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/etimesgut.png" alt="Etimesgut Bld." /></div><div class="takim_adi">ETİMESGUT BLD.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/60-Eyupspor.html" title="EYÜPSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/eyupspor.png" alt="Eyüpspor" /></div><div class="takim_adi">EYÜPSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/47-Gumushanespor.html" title="GÜMÜŞHANESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/gumushane.png" alt="Gümüşhanespor" /></div><div class="takim_adi">GÜMÜŞHANESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/48-Hatayspor.html" title="HATAYSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/hatay.png" alt="Hatayspor" /></div><div class="takim_adi">HATAYSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/27-Inegolspor.html" title="İNEGÖLSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/inegol.png" alt="İnegölspor" /></div><div class="takim_adi">İNEGÖLSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/86-KErciyesspor.html" title="K.ERCİYESSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kerciyes.png" alt="K.Erciyesspor" /></div><div class="takim_adi">K.ERCİYESSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/76-Karsiyaka.html" title="KARŞIYAKA"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/karsiyaka.png" alt="Karşıyaka" /></div><div class="takim_adi">KARŞIYAKA</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/152-Kastamonuspor_1966.html" title="KASTAMONUSPOR 1966"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kastamonuspor.png" alt="Kastamonuspor 1966" /></div><div class="takim_adi">KASTAMONUSPOR 1966</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/88-Kirklarelispor.html" title="KIRKLARELİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kirklareli.png" alt="Kırklarelispor" /></div><div class="takim_adi">KIRKLARELİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/80-Menemen_Bel.html" title="MENEMEN BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/menemen.png" alt="Menemen Bel." /></div><div class="takim_adi">MENEMEN BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/7-MKE_Ankaragucu.html" title="MKE ANKARAGÜCÜ"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/ankaragucu.png" alt="MKE Ankaragücü" /></div><div class="takim_adi">MKE ANKARAGÜCÜ</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/133-Nigde_Belediyespor.html" title="NİĞDE BELEDİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/nigdebel.png" alt="Niğde Belediyespor" /></div><div class="takim_adi">NİĞDE BELEDİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/64-Sariyer.html" title="SARIYER"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/sariyer.png" alt="Sarıyer" /></div><div class="takim_adi">SARIYER</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/116-Tokatspor.html" title="TOKATSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Tokatspor.png" alt="Tokatspor" /></div><div class="takim_adi">TOKATSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/135-Tuzlaspor.html" title="TUZLASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/tuzla.png" alt="Tuzlaspor" /></div><div class="takim_adi">TUZLASPOR</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_5">TFF 3. Lig 1. Grup</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-5-TFF_3_Lig_1_Grup_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/5-TFF_3_Lig_1_Grup.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_5"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/41-Anagold_24Erzincanspor.html" title="ANAGOLD 24ERZİNCANSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/erzincanrefahiye.png" alt="Anagold 24Erzincanspor" /></div><div class="takim_adi">ANAGOLD 24ERZİNCANSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/1-Adana_Demirspor.html" title="ADANA DEMİRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/adanademir.png" alt="Adana Demirspor" /></div><div class="takim_adi">ADANA DEMİRSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/77-Altay.html" title="ALTAY"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Altay.png" alt="Altay" /></div><div class="takim_adi">ALTAY</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/143-Bayburtspor.html" title="BAYBURTSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bayburt.png" alt="Bayburtspor" /></div><div class="takim_adi">BAYBURTSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/67-Beylerbeyispor.html" title="BEYLERBEYİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/beylerbeyi.png" alt="Beylerbeyispor" /></div><div class="takim_adi">BEYLERBEYİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/148-Cizrespor.html" title="CİZRESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/cizrespor.png" alt="Cizrespor" /></div><div class="takim_adi">CİZRESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/33-Corum_Bel.html" title="ÇORUM BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/corumbel.png" alt="Çorum Bel." /></div><div class="takim_adi">ÇORUM BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/144-Erzin_Belediyespor.html" title="ERZİN BELEDİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/erzinbel.png" alt="Erzin Belediyespor" /></div><div class="takim_adi">ERZİN BELEDİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/93-Golcukspor.html" title="GÖLCÜKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/golcukspor.png" alt="Gölcükspor" /></div><div class="takim_adi">GÖLCÜKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/28-Karacabey_Birlik_.html" title="KARACABEY BİRLİK "><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/karacabey.png" alt="Karacabey Birlik " /></div><div class="takim_adi">KARACABEY BİRLİK </div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/58-Kartalspor.html" title="KARTALSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kartal.png" alt="Kartalspor" /></div><div class="takim_adi">KARTALSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/132-Kizilcabolukspor.html" title="KIZILCABÖLÜKSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kizilcaboluk.png" alt="Kızılcabölükspor" /></div><div class="takim_adi">KIZILCABÖLÜKSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/94-Kocaelispor.html" title="KOCAELİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kocaelispor.png" alt="Kocaelispor" /></div><div class="takim_adi">KOCAELİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/151-Kozan_BelSK.html" title="KOZAN BEL.SK"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kozanspor.png" alt="Kozan Bel.SK" /></div><div class="takim_adi">KOZAN BEL.SK</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/159-Kutahyaspor.html" title="KÜTAHYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kutahyaspor.png" alt="Kütahyaspor" /></div><div class="takim_adi">KÜTAHYASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/16-Manavgatspor.html" title="MANAVGATSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/manavgatspor.png" alt="Manavgatspor" /></div><div class="takim_adi">MANAVGATSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/71-Sancaktepe_Bel.html" title="SANCAKTEPE BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/sancaktepe.png" alt="Sancaktepe Bel." /></div><div class="takim_adi">SANCAKTEPE BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/158-Tekirdagspor.html" title="TEKİRDAĞSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/tekirdagspor.png" alt="Tekirdağspor" /></div><div class="takim_adi">TEKİRDAĞSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/123-Van_BSB.html" title="VAN BŞB"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/vanbel.png" alt="Van BŞB" /></div><div class="takim_adi">VAN BŞB</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_6">TFF 3. Lig 2. Grup</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-6-TFF_3_Lig_2_Grup_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/6-TFF_3_Lig_2_Grup.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_6"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/22-Batman_Petrol.html" title="BATMAN PETROL"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/batmanpetrol.png" alt="Batman Petrol" /></div><div class="takim_adi">BATMAN PETROL</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/154-Bodrum_Bel.html" title="BODRUM BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bodrum.png" alt="Bodrum Bel." /></div><div class="takim_adi">BODRUM BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/131-Catalca_Spor.html" title="ÇATALCA SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/catalca.png" alt="Çatalca Spor" /></div><div class="takim_adi">ÇATALCA SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/31-Dardanelspor.html" title="DARDANELSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/canakkaledardanel.png" alt="Dardanelspor" /></div><div class="takim_adi">DARDANELSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/91-Derince_Spor.html" title="DERİNCE SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/derince.png" alt="Derince Spor" /></div><div class="takim_adi">DERİNCE SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/150-Dersim_Spor.html" title="DERSİM SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/dersimspor.png" alt="Dersim Spor" /></div><div class="takim_adi">DERSİM SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/157-Duzcespor.html" title="DÜZCESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/duzcespor.png" alt="Düzcespor" /></div><div class="takim_adi">DÜZCESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/163-Erbaaspor.html" title="ERBAASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/erbaaspor.png" alt="Erbaaspor" /></div><div class="takim_adi">ERBAASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/164-Halide_Edip_Adivarspor.html" title="HALİDE EDİP ADIVARSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/halide_edip.png" alt="Halide Edip Adıvarspor" /></div><div class="takim_adi">HALİDE EDİP ADIVARSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/17-Kemerspor_2003.html" title="KEMERSPOR 2003"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kemertekirova.png" alt="Kemerspor 2003" /></div><div class="takim_adi">KEMERSPOR 2003</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/51-Kirikhanspor.html" title="KIRIKHANSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kirikhan.png" alt="Kırıkhanspor" /></div><div class="takim_adi">KIRIKHANSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/155-Manisa_BSBSK.html" title="MANİSA BŞB.SK"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/manisabsb.png" alt="Manisa BŞB.SK" /></div><div class="takim_adi">MANİSA BŞB.SK</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/109-Pazarspor.html" title="PAZARSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Pazarspor.png" alt="Pazarspor" /></div><div class="takim_adi">PAZARSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/72-Silivrispor.html" title="SİLİVRİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Silivrispor.png" alt="Silivrispor" /></div><div class="takim_adi">SİLİVRİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/134-Tire_1922_Spor.html" title="TİRE 1922 SPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/tire.png" alt="Tire 1922 Spor" /></div><div class="takim_adi">TİRE 1922 SPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/161-Turk_Metal_Kirikkalespor.html" title="TÜRK METAL KIRIKKALESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/kirikkalespor.png" alt="Türk Metal Kırıkkalespor" /></div><div class="takim_adi">TÜRK METAL KIRIKKALESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/30-Yesil_Bursa.html" title="YEŞİL BURSA"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/yesilbursa.png" alt="Yeşil Bursa" /></div><div class="takim_adi">YEŞİL BURSA</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/149-Yomraspor.html" title="YOMRASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/yomraspor.png" alt="Yomraspor" /></div><div class="takim_adi">YOMRASPOR</div></a></li></ul><div class="col_5"><div id="ic_menu"><div class="lig_adi" id="item_7">TFF 3. Lig 3. Grup</div><div class="fikstur"><a href="http://www.klasspor.com/futbol/fikstur/4-7-TFF_3_Lig_3_Grup_2016_2017.html">FİKSTÜR</a></div><div class="lig_sayfa"><a href="http://www.klasspor.com/tr/ligler/7-TFF_3_Lig_3_Grup.html">LİG SAYFASI</a></div></div></div><ul class="takim" id="ul_7"  style="display:none"><li><a href="http://www.klasspor.com/tr/takimlar/165-12_Bingolspor.html" title="12 BİNGÖLSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/belediyebingol.png" alt="12 Bingölspor" /></div><div class="takim_adi">12 BİNGÖLSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/130-Adliyespor.html" title="ADLİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Adliyespor.png" alt="Adliyespor" /></div><div class="takim_adi">ADLİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/160-Afjet_Afyonspor_.html" title="AFJET AFYONSPOR "><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/afyonspor.png" alt="Afjet Afyonspor " /></div><div class="takim_adi">AFJET AFYONSPOR </div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/59-Bayrampasa.html" title="BAYRAMPAŞA"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bayrampasa.png" alt="Bayrampaşa" /></div><div class="takim_adi">BAYRAMPAŞA</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/79-Bergama_Bel.html" title="BERGAMA BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/bergamabel.png" alt="Bergama Bel." /></div><div class="takim_adi">BERGAMA BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/90-Darica_GBirligi.html" title="DARICA G.BİRLİĞİ"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/daricagencler.png" alt="Darıca G.Birliği" /></div><div class="takim_adi">DARICA G.BİRLİĞİ</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/36-Denizli_Bel.html" title="DENİZLİ BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/denizlibel.png" alt="Denizli Bel." /></div><div class="takim_adi">DENİZLİ BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/141-Diyarbekirspor.html" title="DİYARBEKİRSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/ydiyarbakir.png" alt="Diyarbekirspor" /></div><div class="takim_adi">DİYARBEKİRSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/147-Duzyurtspor.html" title="DÜZYURTSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/duzyurt.png" alt="Düzyurtspor" /></div><div class="takim_adi">DÜZYURTSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/162-Elaziz_Belediyespor.html" title="ELAZİZ BELEDİYESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/elaziz.png" alt="Elaziz Belediyespor" /></div><div class="takim_adi">ELAZİZ BELEDİYESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/70-Maltepespor.html" title="MALTEPESPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Maltepespor.png" alt="Maltepespor" /></div><div class="takim_adi">MALTEPESPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/166-Muglaspor.html" title="MUĞLASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/muglaspor.png" alt="Muğlaspor" /></div><div class="takim_adi">MUĞLASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/106-Orduspor.html" title="ORDUSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/ordu.png" alt="Orduspor" /></div><div class="takim_adi">ORDUSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/29-Orhangazispor.html" title="ORHANGAZİSPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/orhangazi.png" alt="Orhangazispor" /></div><div class="takim_adi">ORHANGAZİSPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/140-Payas_Bel.html" title="PAYAS BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/payasbel.png" alt="Payas Bel." /></div><div class="takim_adi">PAYAS BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/110-Sakaryaspor.html" title="SAKARYASPOR"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/Sakaryaspor.png" alt="Sakaryaspor" /></div><div class="takim_adi">SAKARYASPOR</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/156-Sultanbeyli_Bel.html" title="SULTANBEYLİ BEL."><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/sultanbeyli.png" alt="Sultanbeyli Bel." /></div><div class="takim_adi">SULTANBEYLİ BEL.</div></a></li><li><a href="http://www.klasspor.com/tr/takimlar/104-Tarsus_Idman_Yurdu.html" title="TARSUS İDMAN YURDU"><div class="takim_logo"><img src="http://www.klasspor.com/uploads/takim/mini/tarsusiy.png" alt="Tarsus İdman Yurdu" /></div><div class="takim_adi">TARSUS İDMAN YURDU</div></a></li></ul></div><div class="clear"></div></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/branslar/8-basketbol.html" class="drop">BASKETBOL</a><div class="basketbol"><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_11">Spor Toto Erkekler Basketbol Ligi</div></div></div><ul class="takim" id="ul_11"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/96-Anadolu_Efes.html" title="Anadolu Efes"><div class="takim_adi">Anadolu Efes</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/92-Banvit.html" title="Banvit"><div class="takim_adi">Banvit</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/93-Besiktas_Sampo_Japon.html" title="Beşiktaş Sampo Japon"><div class="takim_adi">Beşiktaş Sampo Japon</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/550-Best_Balikesir.html" title="Best Balıkesir"><div class="takim_adi">Best Balıkesir</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/529-Darussafaka_Dogus.html" title="Darüşşafaka Doğuş"><div class="takim_adi">Darüşşafaka Doğuş</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/530-Demir_Insaat_Buyukcekmece.html" title="Demir İnşaat Büyükçekmece"><div class="takim_adi">Demir İnşaat Büyükçekmece</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/97-Fenerbahce.html" title="Fenerbahçe"><div class="takim_adi">Fenerbahçe</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/98-Galatasaray_Odeobank.html" title="Galatasaray Odeobank"><div class="takim_adi">Galatasaray Odeobank</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/532-Gaziantep_Basketbol.html" title="Gaziantep Basketbol"><div class="takim_adi">Gaziantep Basketbol</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/531-Istanbul_BSB.html" title="İstanbul BŞB"><div class="takim_adi">İstanbul BŞB</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/535-Muratbey_Usak_Sportif.html" title="Muratbey Uşak Sportif"><div class="takim_adi">Muratbey Uşak Sportif</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/103-Pinar_Karsiyaka.html" title="Pınar Karşıyaka"><div class="takim_adi">Pınar Karşıyaka</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/94-TED_Ankara_Kolejliler.html" title="TED Ankara Kolejliler"><div class="takim_adi">TED Ankara Kolejliler</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/394-Tofas.html" title="Tofaş"><div class="takim_adi">Tofaş</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/534-Trabzonspor_Medical_Park.html" title="Trabzonspor Medical Park"><div class="takim_adi">Trabzonspor Medical Park</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/536-Yesil_Giresun_Bel.html" title="Yeşil Giresun Bel."><div class="takim_adi">Yeşil Giresun Bel.</div></a></li></ul><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_12">Bilyoner.com Kadınlar Basketbol Ligi</div></div></div><ul class="takim" id="ul_12"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/555-Adana_Aski_K.html" title="Adana Aski (K)"><div class="takim_adi">Adana Aski (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/553-Bellona_AGU_K.html" title="Bellona AGÜ (K)"><div class="takim_adi">Bellona AGÜ (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/112-Besiktas_K.html" title="Beşiktaş (K)"><div class="takim_adi">Beşiktaş (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/113-Botas_K.html" title="Botaş (K)"><div class="takim_adi">Botaş (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/414-Canik_Bel_K.html" title="Canik Bel. (K)"><div class="takim_adi">Canik Bel. (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/117-Fenerbahce_K.html" title="Fenerbahçe (K)"><div class="takim_adi">Fenerbahçe (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/118-Galatasaray_K.html" title="Galatasaray (K)"><div class="takim_adi">Galatasaray (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/554-Girne_Uni_K.html" title="Girne Üni. (K)"><div class="takim_adi">Girne Üni. (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/556-Hatay_BSB_K.html" title="Hatay BŞB (K)"><div class="takim_adi">Hatay BŞB (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/119-Istanbul_Uni_K.html" title="İstanbul Üni. (K)"><div class="takim_adi">İstanbul Üni. (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/557-MBK_Dogus_Hastanesi_K.html" title="MBK Doğuş Hastanesi (K)"><div class="takim_adi">MBK Doğuş Hastanesi (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/120-Mersin_BSB_K.html" title="Mersin BŞB (K)"><div class="takim_adi">Mersin BŞB (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/558-Tosyali_Toyo_Osmaniye_K.html" title="Tosyalı Toyo Osmaniye (K)"><div class="takim_adi">Tosyalı Toyo Osmaniye (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/559-Yakin_Dogu_Universitesi_K.html" title="Yakın Doğu Üniversitesi (K)"><div class="takim_adi">Yakın Doğu Üniversitesi (K)</div></a></li></ul><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_13">Erkekler Basketbol 1. Ligi</div></div></div><ul class="takim" id="ul_13"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/561-Acibadem_Universitesi.html" title="Acıbadem Üniversitesi"><div class="takim_adi">Acıbadem Üniversitesi</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/562-Afyon_Belediyespor.html" title="Afyon Belediyespor"><div class="takim_adi">Afyon Belediyespor</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/563-Akhisar_Belediye.html" title="Akhisar Belediye"><div class="takim_adi">Akhisar Belediye</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/564-Bandirma_Kirmizi.html" title="Bandırma Kırmızı"><div class="takim_adi">Bandırma Kırmızı</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/565-Bursaspor_Durmazlar.html" title="Bursaspor Durmazlar"><div class="takim_adi">Bursaspor Durmazlar</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/566-Duzce_Belediye.html" title="Düzce Belediye"><div class="takim_adi">Düzce Belediye</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/567-Final_Genclik.html" title="Final Gençlik"><div class="takim_adi">Final Gençlik</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/568-Gelisim_Koleji.html" title="Gelişim Koleji"><div class="takim_adi">Gelişim Koleji</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/569-Istanbulspor_Beylikduzu.html" title="İstanbulspor Beylikdüzü"><div class="takim_adi">İstanbulspor Beylikdüzü</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/570-Mamak_Bld_Ankara_DSI.html" title="Mamak Bld. Ankara D.S.İ"><div class="takim_adi">Mamak Bld. Ankara D.S.İ</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/571-Mugla_Orman.html" title="Muğla Orman"><div class="takim_adi">Muğla Orman</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/572-Nesinecom_Eskisehir_Basket.html" title="Nesine.com Eskişehir Basket"><div class="takim_adi">Nesine.com Eskişehir Basket</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/573-Pertevniyal_Genclik.html" title="Pertevniyal Gençlik"><div class="takim_adi">Pertevniyal Gençlik</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/574-Petkim_Spor.html" title="Petkim Spor"><div class="takim_adi">Petkim Spor</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/575-Sakarya_BSB_Basketbol.html" title="Sakarya BŞB. Basketbol"><div class="takim_adi">Sakarya BŞB. Basketbol</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/576-Samsun_BSB_Anakent_SK.html" title="Samsun BŞB. Anakent S.K."><div class="takim_adi">Samsun BŞB. Anakent S.K.</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/105-Turk_Telekom.html" title="Türk Telekom"><div class="takim_adi">Türk Telekom</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/577-Yalova_Group_Belediye_Spor.html" title="Yalova Group Belediye Spor"><div class="takim_adi">Yalova Group Belediye Spor</div></a></li></ul><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_14">Avrupa Kupaları</div></div></div><ul class="takim" id="ul_14"  style="display:none"></ul><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_15">Milli Takımlar</div></div></div><ul class="takim" id="ul_15"  style="display:none"></ul><div class="col_5"><div id="ic_menu2"><div class="lig_adi" id="item_16">NBA</div></div></div><ul class="takim" id="ul_16"  style="display:none"></ul></div><div class="clear"></div></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/branslar/9-voleybol.html" class="drop2">VOLEYBOL</a><div class="voleybol"><div class="col_4"><div id="ic_menu"><div class="lig_adi" id="item_21">Efeler Ligi</div></div></div><ul class="takim" id="ul_21"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/541-Afyon_Belediye.html" title="Afyon Belediye"><div class="takim_adi">Afyon Belediye</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/537-Arkas.html" title="Arkas"><div class="takim_adi">Arkas</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/484-Belediye_Plevne.html" title="Belediye Plevne"><div class="takim_adi">Belediye Plevne</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/538-Besiktas.html" title="Beşiktaş"><div class="takim_adi">Beşiktaş</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/489-Fenerbahce.html" title="Fenerbahçe"><div class="takim_adi">Fenerbahçe</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/486-Galatasaray.html" title="Galatasaray"><div class="takim_adi">Galatasaray</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/485-Halkbank.html" title="Halkbank"><div class="takim_adi">Halkbank</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/539-Inegol_Belediye.html" title="İnegöl Belediye"><div class="takim_adi">İnegöl Belediye</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/540-Istanbul_BSB.html" title="İstanbul BŞB"><div class="takim_adi">İstanbul BŞB</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/487-MMilli_Piyango.html" title="M.Milli Piyango"><div class="takim_adi">M.Milli Piyango</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/578-MSK_Urfa.html" title="MSK Urfa"><div class="takim_adi">MSK Urfa</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/490-Ziraat_Bankasi.html" title="Ziraat Bankası"><div class="takim_adi">Ziraat Bankası</div></a></li></ul><div class="col_4"><div id="ic_menu"><div class="lig_adi" id="item_22">Vestel Venüs Sultanlar Ligi</div></div></div><ul class="takim" id="ul_22"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/478-Besiktas_K.html" title="Beşiktaş (K)"><div class="takim_adi">Beşiktaş (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/477-Bursa_BSB_K.html" title="Bursa BŞB (K)"><div class="takim_adi">Bursa BŞB (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/472-Canakkale_Bel_K.html" title="Çanakkale Bel. (K)"><div class="takim_adi">Çanakkale Bel. (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/474-Eczacibasi_K.html" title="Eczacıbaşı (K)"><div class="takim_adi">Eczacıbaşı (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/476-Fenerbahce_K.html" title="Fenerbahçe (K)"><div class="takim_adi">Fenerbahçe (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/475-Galatasaray_K.html" title="Galatasaray (K)"><div class="takim_adi">Galatasaray (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/483-Halkbank_K.html" title="Halkbank (K)"><div class="takim_adi">Halkbank (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/579-Idman_Ocagi_K.html" title="İdman Ocağı (K)"><div class="takim_adi">İdman Ocağı (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/580-Nilufer_Belediye_K.html" title="Nilüfer Belediye (K)"><div class="takim_adi">Nilüfer Belediye (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/480-Sariyer_Bel_K.html" title="Sarıyer Bel. (K)"><div class="takim_adi">Sarıyer Bel. (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/581-Seramiksan_K.html" title="Seramiksan (K)"><div class="takim_adi">Seramiksan (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/473-Vakifbank_K.html" title="Vakıfbank (K)"><div class="takim_adi">Vakıfbank (K)</div></a></li></ul></div><div class="clear"></div></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/branslar/107-Hentbol.html" class="drop">HENTBOL</a><div class="hentbol"><div class="col_4"><div id="ic_menu"><div class="lig_adi" id="item_31">Erkekler Süper Lig</div></div></div><ul class="takim" id="ul_31"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/582-Amasya_Tasova.html" title="Amasya Taşova"><div class="takim_adi">Amasya Taşova</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/436-Antalyaspor.html" title="Antalyaspor"><div class="takim_adi">Antalyaspor</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/441-Aziziye_Belediye_SK.html" title="Aziziye Belediye SK"><div class="takim_adi">Aziziye Belediye SK</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/439-BB_Ankaraspor.html" title="B.B Ankaraspor"><div class="takim_adi">B.B Ankaraspor</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/440-Besiktas.html" title="Beşiktaş"><div class="takim_adi">Beşiktaş</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/583-Beykoz.html" title="Beykoz"><div class="takim_adi">Beykoz</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/584-Bozokspor.html" title="Bozokspor"><div class="takim_adi">Bozokspor</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/585-Goztepe.html" title="Göztepe"><div class="takim_adi">Göztepe</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/586-Merzifon_Bel.html" title="Merzifon Bel."><div class="takim_adi">Merzifon Bel.</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/438-Mesleki_Yeterlilik_Kurumu.html" title="Mesleki Yeterlilik Kurumu"><div class="takim_adi">Mesleki Yeterlilik Kurumu</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/446-Milli_Piyango.html" title="Milli Piyango"><div class="takim_adi">Milli Piyango</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/444-Nilufer.html" title="Nilüfer"><div class="takim_adi">Nilüfer</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/587-Selcuklu_Bel.html" title="Selçuklu Bel."><div class="takim_adi">Selçuklu Bel.</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/448-Trabzonspor.html" title="Trabzonspor"><div class="takim_adi">Trabzonspor</div></a></li></ul><div class="col_4"><div id="ic_menu"><div class="lig_adi" id="item_32">Kadınlar Süper Lig</div></div></div><ul class="takim" id="ul_32"  style="display:none"><li><a href="http://www.klasspor.com/tr/branslar/588-Adana_Sakirpasa_K.html" title="Adana Şakirpaşa (K)"><div class="takim_adi">Adana Şakirpaşa (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/589-Aksaray_Belediye_K.html" title="Aksaray Belediye (K)"><div class="takim_adi">Aksaray Belediye (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/455-Ardesen_Genclik_K.html" title="Ardeşen Gençlik (K)"><div class="takim_adi">Ardeşen Gençlik (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/590-Artsam_Koleji_K.html" title="Artsam Koleji (K)"><div class="takim_adi">Artsam Koleji (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/591-Eskisehir_Hentbol_K.html" title="Eskişehir Hentbol (K)"><div class="takim_adi">Eskişehir Hentbol (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/592-Genc_Usak_K.html" title="Genc_Usak (K)"><div class="takim_adi">Genc_Usak (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/457-Izmir_Buyuksehir_K.html" title="İzmir Büyükşehir (K)"><div class="takim_adi">İzmir Büyükşehir (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/593-Kastamonu_Belediye_K.html" title="Kastamonu Belediye (K)"><div class="takim_adi">Kastamonu Belediye (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/459-Muratpasa_Belediyesi_K.html" title="Muratpaşa Belediyesi (K)"><div class="takim_adi">Muratpaşa Belediyesi (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/594-Osmangazi_Bld_K.html" title="Osmangazi Bld (K)"><div class="takim_adi">Osmangazi Bld (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/595-Samsun_Genclik_K.html" title="Samsun Gençlik (K)"><div class="takim_adi">Samsun Gençlik (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/461-Uskudar_Belediyesi_K.html" title="Üsküdar Belediyesi (K)"><div class="takim_adi">Üsküdar Belediyesi (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/452-Yenimahalle_Belediyesi_K.html" title="Yenimahalle Belediyesi (K)"><div class="takim_adi">Yenimahalle Belediyesi (K)</div></a></li><li><a href="http://www.klasspor.com/tr/branslar/596-Zagnos_SK_K.html" title="Zağnos SK (K)"><div class="takim_adi">Zağnos SK (K)</div></a></li></ul></div><div class="clear"></div></li><li class="sep">|</li><li><a href="#" class="drop">TÜM SPORLAR</a><div class="diger align_right"><div class="col_1"><ul class="greybox"><li><a href="http://www.klasspor.com/tr/branslar/14-At_Yarislari.html" title="Array">At Yarışları</a></li><li><a href="http://www.klasspor.com/tr/branslar/364-Aticilik_ve_Avcilik.html" title="Array">Atıcılık ve Avcılık</a></li><li><a href="http://www.klasspor.com/tr/branslar/199-Atletizm.html" title="Array">Atletizm</a></li><li><a href="http://www.klasspor.com/tr/branslar/110-Badminton.html" title="Array">Badminton</a></li><li><a href="http://www.klasspor.com/tr/branslar/365-Beyzbol_ve_Softbol.html" title="Array">Beyzbol ve Softbol</a></li><li><a href="http://www.klasspor.com/tr/branslar/259-Bilardo.html" title="Array">Bilardo</a></li><li><a href="http://www.klasspor.com/tr/branslar/260-Bisiklet.html" title="Array">Bisiklet</a></li><li><a href="http://www.klasspor.com/tr/branslar/367-Bocce_Bowling_Dart.html" title="Array">Bocce Bowling Dart</a></li><li><a href="http://www.klasspor.com/tr/branslar/263-Boks.html" title="Array">Boks</a></li></ul></div><div class="col_1"><ul class="greybox"><li><a href="http://www.klasspor.com/tr/branslar/368-Bric.html" title="Array">Briç</a></li><li><a href="http://www.klasspor.com/tr/branslar/369-Buz_Hokeyi.html" title="Array">Buz Hokeyi</a></li><li><a href="http://www.klasspor.com/tr/branslar/370-Buz_Pateni.html" title="Array">Buz Pateni</a></li><li><a href="http://www.klasspor.com/tr/branslar/256-Cim_Hokeyi.html" title="Array">Çim Hokeyi</a></li><li><a href="http://www.klasspor.com/tr/branslar/371-Cimnastik.html" title="Array">Cimnastik</a></li><li><a href="http://www.klasspor.com/tr/branslar/372-Dagcilik.html" title="Array">Dağcılık</a></li><li><a href="http://www.klasspor.com/tr/branslar/373-Eskrim.html" title="Array">Eskrim</a></li><li><a href="http://www.klasspor.com/tr/branslar/374-Golf.html" title="Array">Golf</a></li><li><a href="http://www.klasspor.com/tr/branslar/252-Gures.html" title="Array">Güreş</a></li></ul></div><div class="col_1"><ul class="greybox"><li><a href="http://www.klasspor.com/tr/branslar/250-Halter.html" title="Array">Halter</a></li><li><a href="http://www.klasspor.com/tr/branslar/375-Judo_ve_Kuras.html" title="Array">Judo ve Kuraş</a></li><li><a href="http://www.klasspor.com/tr/branslar/376-Kano_ve_Rafting.html" title="Array">Kano ve Rafting</a></li><li><a href="http://www.klasspor.com/tr/branslar/264-Karate.html" title="Array">Karate</a></li><li><a href="http://www.klasspor.com/tr/branslar/377-Kayak.html" title="Array">Kayak</a></li><li><a href="http://www.klasspor.com/tr/branslar/378-Kick_Boks.html" title="Array">Kick Boks</a></li><li><a href="http://www.klasspor.com/tr/branslar/379-Kurek.html" title="Array">Kürek</a></li><li><a href="http://www.klasspor.com/tr/branslar/380-Masa_Tenisi.html" title="Array">Masa Tenisi</a></li><li><a href="http://www.klasspor.com/tr/branslar/10-Motor_Sporlari.html" title="Array">Motor Sporları</a></li></ul></div><div class="col_1"><ul class="greybox"><li><a href="http://www.klasspor.com/tr/branslar/386-Offshore.html" title="Array">Offshore</a></li><li><a href="http://www.klasspor.com/tr/branslar/381-Okculuk.html" title="Array">Okçuluk</a></li><li><a href="http://www.klasspor.com/tr/branslar/382-Su_Sporlari.html" title="Array">Su Sporları</a></li><li><a href="http://www.klasspor.com/tr/branslar/254-Tavla.html" title="Array">Tavla</a></li><li><a href="http://www.klasspor.com/tr/branslar/261-Tekvando.html" title="Array">Tekvando</a></li><li><a href="http://www.klasspor.com/tr/branslar/418-Tenis.html" title="Array">Tenis</a></li><li><a href="http://www.klasspor.com/tr/branslar/385-Vucut_Gelistirme.html" title="Array">Vücut Geliştirme</a></li><li><a href="http://www.klasspor.com/tr/branslar/384-Wushu.html" title="Array">Wushu</a></li><li><a href="http://www.klasspor.com/tr/branslar/383-Yelken_Yat.html" title="Array">Yelken - Yat</a></li></ul></div><div class="col_1"><ul class="greybox"><li><a href="http://www.klasspor.com/tr/branslar/262-Yuzme.html" title="Array">Yüzme</a></li></ul></div></div></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/ozel/index.html" target="_blank" class="drop2">ÖZEL</a></li><li class="sep">|</li><li><a href="http://www.klasspor.com/tr/yazarlar/index.html" class="drop2">YAZARLAR</a></li><li class="sep">|</li></ul></div><div id="breklam">
 
 <a id="970reklam" name="970reklam"></a>
<div class="clear"><div>
<div id="tikla" style="position:relative;"><div class="ackapa"><a href="#970reklam">Reklam Aç/Kapa</a></div>
<div id="formx">
<a href="http://www.klasspor.com/tr/ankaradaspor/index.html"><img class="img-rounded" style="border:#FFFFFF solid;" src="http://www.klasspor.com/images/asbanner.gif"></a>
<a href="http://www.rsservis.com.tr/" target="_blank"><img src="http://www.klasspor.com/reklam/rs_banner.jpg" style="margin-top:5px;"></a>

</div>
</div></div><div id="dis_cerceve"><div id="ic_cerceve"><div id="icerik">



         
            
<div id="haber">
  <div itemscope itemtype="http://schema.org/Article" id="bolum1">
    <h1 itemprop="name" id="title">HACETTEPE SPOR - PENDİKSPOR MAÇ KADROLARI BELLİ OLDU...</h1>
    <div id="bolum1a" itemprop="image">
				<img class="img-rounded" style="width:600px;height:340px" alt="Hacettepe Spor - Pendikspor maç kadroları belli oldu..." title="Hacettepe Spor - Pendikspor maç kadroları belli oldu..." src="http://www.klasspor.com/uploads/haber/mac_18334.jpg" />
			</div>
    <div itemprop="articleSection">
      <h2>TFF 2. Lig Beyaz Grup 30. haftasında Hacettepe Spor ile Pendikspor arasında oynanacak karşılaşmasının kadroları belli oldu.</h2>
    </div>
    <div id="bilgi"><div class="tarih" itemprop="datePublished" content="2017-04-02T14:05"><strong>Yayınlanma Tarihi:</strong>2 Nisan 2017 | 14:05</div><div class="hit">288 Okunma </div></div>    <div class="clear"></div>
    <div class="share"><a title="FACEBOOK'DA PAYLAŞ" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=600,left=%50,height=400,top=%50');return false" title="Facebook'ta Paylaş" class="fb_share"><span class="mobile_sprite"></span></a><a title="GOOGLE+'DA PAYLAŞ" href="https://plus.google.com/share?url=http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=500,top=%50');return false" title="googleplus" class="google_share"><span class="mobile_sprite"></span></a><a title="TWITTER'DA PAYLAŞ" href="https://twitter.com/share?url=http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html&amp;text=Hacettepe Spor - Pendikspor maç kadroları belli oldu...&via=KLASSPOR" onclick="window.open(this.href,'','resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=%50,height=300,top=%50');return false" title="Tweetle" class="tw_share"><span class="mobile_sprite"></span></a></div>    <div class="clear"></div>
    <div itemprop="articleBody" id="tum_haber">
    
      <div class="icreklam">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="9022671812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
	 <p><b>Hacettepe Spor - Pendikspor maç kadroları belli oldu...</b><p></p>TFF 2. Lig Beyaz Grup 30. haftasında Hacettepe Spor ile Pendikspor arasında oynanacak karşılaşmasının kadroları belli oldu.</p><p>Bugün 15:00'da Ankara 19 Mayıs Stadyumunda oynanacak karşılaşmayı hakem Yavuz Çetin yönetecek.</p><p><b>Takımlar sahaya şu ilk 11'ler ile çıkacak.</b></p><p><b>Stat:</b> Ankara 19 Mayıs<br /></p><p><b>Hacettepe Spor:</b> Mahmut Bilir, Mehmet Tuğrul Başkan, Berat Aydoğdu, Taylan Antalyalı, Hüseyin Çolak, Yıldırım Mert Çetin, Noyan Öz, Kadir Ari, Fethi Özer, Yasin Davuş, Orhan Evci</p><p><b>Teknik Direktör:</b> Mustafa Kaplan</p><p><a target="_blank" href="http://www.klasspor.com/futbol/takimlar/12-Hacettepe_Spor.html">
<div id="iliski_takimlar">
  <div class="title">Kulüp Sayfası</div>
  <div class="fotom"><img src="http://www.klasspor.com/uploads/takim/hacettepesk.png" width="100" /></div>
  <div class="baslik2">Hacettepe Spor <br> <span style="color:#258E24; font-size:20px;">Haberleri</span>  <span style="color:#cc0000; font-size:20px;">İstatistikleri</span></div>
</div>
</a>
</p><p><b>Pendikspor:</b> Süheyl Çetin, Umut Eskiköy, Tayfur Emre Yılmaz, Cemil Vatansever, Mehmet Cinpir, Zeki Korkmaz, Mustafa Öztürk, Onur Bayramoğlu, Anıl Şahin, Azad Filiz, Yasin Görkem Arslan</p><p><b>Teknik Direktör:</b> Ahmet Taşyürek</p><p><a target="_blank" href="http://www.klasspor.com/futbol/takimlar/63-Pendikspor.html">
<div id="iliski_takimlar">
  <div class="title">Kulüp Sayfası</div>
  <div class="fotom"><img src="http://www.klasspor.com/uploads/takim/Pendikspor.png" width="100" /></div>
  <div class="baslik2">Pendikspor <br> <span style="color:#258E24; font-size:20px;">Haberleri</span>  <span style="color:#cc0000; font-size:20px;">İstatistikleri</span></div>
</div>
</a>
</p><p><b>Hakem:</b> Yavuz Çetin, İsmail Emre, Yakup Keçeci, Hüseyin Çiftsüren</p><p>﻿<a target="_blank" href="http://www.klasspor.com/futbol/canliskor/18334-Hacettepe_Spor_Pendikspor.html">
<div id="iliski_mac">
  <div class="title">Canlı Maç Anlatımı</div>
  <div class="fotom"><img src="/uploads/haber//thumbs/mac_18334.jpg"/></div>
  <div class="baslik2">Hacettepe Spor - Pendikspor <br><span style="color:#258E24; font-size:20px;">Maç Detayları</span> - <span style="color:#cc0000; font-size:20px;">Canlı Anlatım</span></div>
</div>
</a></p>      <div class="clear"></div>
      <div style="text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="2464622618"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      <hr>
	  <div style="width:650px; text-align:center; padding-left:40px; display:block">
<blockquote class="twitter-tweet" data-cards="hidden" maxwidth="200" lang="tr"><a href="https://twitter.com/KLASSPOR/status/"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>	  
      <div id="metatag"><strong>ETİKETLER</strong>
  
  <a target="_blank" href="http://www.klasspor.com/tr/takimlar/12-Hacettepe_Spor.html">#Hacettepe Spor </a>
  
  <a target="_blank" href="http://www.klasspor.com/tr/takimlar/63-Pendikspor.html">#Pendikspor </a>
  </div>
    </div>
    <div id="alt_haber">
      <a href="http://www.klasspor.com/tr/haber/85556-Hacettepe_Spor_3_Pendikspor_2.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/18334_1491141249_macbitti.png);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Hacettepe Spor 3 - Pendikspor 2</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/85406-Futbolda_haftanin_programi.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/futbolda_haftanin_programi_1454.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Futbolda haftanın programı</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/85396-Hacettepenin_bu_sezonki_Cebeci_macerasi_sonlandi.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/hacettepenin_bu_sezonki_cebeci_macerasi_sonlandi_2045.jpg);background-size:100% 100%">
                        <div class="ozel"></div>    </div>
    </a>
    <div class="baslik">Hacettepe'nin bu sezonki Cebeci macerası sonlandı!</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/85388-Spor_Toto_2_Lig_Hakemler.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/spor_toto_2_lig_hakemler_5075.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Spor Toto 2. Lig: Hakemler</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/85305-Mehmet_Demirkol_canli_yayinda_isyan_etti.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/sut_kupasi_kotu_bir_sey_degildir_1353.jpg);background-size:100% 100%">
                            </div>
    </a>
    <div class="baslik">Mehmet Demirkol canlı yayında isyan etti</div>
  </div>
</div>
</a>
<a href="http://www.klasspor.com/tr/haber/85304-Genclerbirligi_Ankarali_her_cocugun_hayali.html">
<div class="con">
  <div align="center">
    <div class="resim" style="background:url(http://www.klasspor.com/uploads/haber/thumbs/genclerbirligi_ankarali_her_cocugun_hayali_2646.jpg);background-size:100% 100%">
            <div class="yorum_balon">1</div>
                            </div>
    </a>
    <div class="baslik">&quot;Gençlerbirliği, Ankaralı her çocuğun hayali&quot;</div>
  </div>
</div>
</a>
    </div>
    <div id="facebook_yorum"><div class="title">Facebook Yorumları</div> Facebook üzerinden <strong style="color:#C00"><fb:comments-count href="http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html"></fb:comments-count></strong> yorum var. <div class="fb-comments" data-width="100%" data-href="http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html" data-numposts="5" data-colorscheme="light"></div></div><div id="yorum"><div class="title">Site Yorumları</div><div class="title2">YORUM YAZ</div><div id="yorum_yaz"><form name="YorumYaz" id="YorumYaz" action="#yorum" method="POST"><div class="con"><div class="soru1">Adınız:</div><div class="cevap1"><input type="text" required class="isim" name="rumuz" value="" /></div><div class="clear"></div><div class="soru2">Yorum:</div><div class="cevap2"><textarea name="yorum" required class="metin" id="yorumgir"></textarea></div><div class="clear"></div><div class="soru3">Güvenlik</div><div class="guvenlik"><img src="http://www.klasspor.com/includes/guvenlik.php" align="middle" /></div><div class="dogrula"><input required type="text" name="guvenlik" style="width:70px;height:20px;margin-left:3px" class="kod" value="" /></div><div class="gonder"><input type="submit" class="submit" name="YorumGonder" value="Yorum Gönder" /></div></div><div class="bilgi">Okuyucularımızın görüşleri bizim için çok önemlidir. <br>İçinde küfür, hakaret, tehdit, aşağılama bulunmayan; <strong>aynı bilgisayardan farklı isimler ile yazılmayan</strong> tüm yorumlar yöneticilerimizin onayından geçtikten sonra en kısa sürede yayınlanacaktır. </div></form></div><div id="yorum_oku"></div></div>  </div>
  <div id="bolum2">
    <div class="reklam">
      <div align="center"><a href="http://www.klasspor.com/tr/ankaradaspor/index.html"><img src="http://www.klasspor.com/reklam/ankaradasporreklam2.jpg"  alt=""/></a></div>    </div>
    <div id="yorum_blok">
      <p class="title">Okuyucuların Tercihi</p><div class="con"><ul><li class="haber" title=""><a href="http://www.klasspor.com/tr/haber/85471-Ankaragucu_Bugsas_macina_hazir.html#yorum" target="_blank">Ankaragücü, Bugsaş maçına hazır</a>(2)</li><li class="haber" title=""><a href="http://www.klasspor.com/tr/haber/85393-Goze_hos_gelen_bir_futbol_sergileyecegiz.html#yorum" target="_blank">&quot;Göze hoş gelen bir futbol sergileyeceğiz&quot;</a>(1)</li><li class="haber" title=""><a href="http://www.klasspor.com/tr/haber/53613-Genclerbirligi_tribununden_Bakkala_sozlu_taciz.html#yorum" target="_blank">Gençlerbirliği tribününden Bakkal'a sözlü taciz</a>(4)</li><li class="haber" title=""><a href="http://www.klasspor.com/tr/haber/85417-Hamzaoglu_Beni_vizyonsuzlukla_elestirenler_cok_oldu.html#yorum" target="_blank">Hamzaoğlu: &quot;Beni vizyonsuzlukla eleştirenler çok oldu&quot;</a>(1)</li> </ul></div>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>    
    <div class="clear"></div>
    <div id="hblok_yazar">
      <a href="http://www.klasspor.com/tr/yazilar/1266-Meric_Enercan_Nice_yillara_Ankaragucu.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici/meric.jpg);background-size:100% 100%"></div><div class="yazi">Nice yıllara Ankaragücü</div><div class="yazar">Meriç Enercan</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1321-Orhan_Kemal_Erkilic_Bir_terane_Arena.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/orhankemal.jpg);background-size:100% 100%"></div><div class="yazi">Bir terane: &quot;Arena&quot;!</div><div class="yazar">Orhan Kemal Erkılıç</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1319-Mehmet_Ali_Cetinkaya_Sansliydik.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1318578794.jpg);background-size:100% 100%"></div><div class="yazi">Şanslıydık</div><div class="yazar">Mehmet Ali Çetinkaya</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1316-Ahmet_Sulak_Sampiyonlugun_anahtari_Gol_yememek.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1363986195.jpg);background-size:100% 100%"><div class="yorum_balonn">1</div></div><div class="yazi">Şampiyonluğun anahtarı: Gol yememek</div><div class="yazar">Ahmet Sülak</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1312-Ahmet_Ergun_Kongre_Ozat_Fedakarlik.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/osman_aytar.jpg);background-size:100% 100%"></div><div class="yazi">Kongre, Özat, Fedakarlık</div><div class="yazar">Ahmet Ergün</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1304-Bulent_Atlas_Genclerbirligini_neler_bekliyor.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1340668657.jpg);background-size:100% 100%"><div class="yorum_balonn">6</div></div><div class="yazi">Gençlerbirliği'ni neler bekliyor?</div><div class="yazar">Bülent Atlas</div></div></a> <a href="http://www.klasspor.com/tr/yazilar/1151-Engin_Kocabiyik_Uc_Nokta_Doldurmaca.html"><div class="con"><div class="resim" style="background:url(http://www.klasspor.com/uploads/kullanici_thumbs/1317759603.jpg);background-size:100% 100%"></div><div class="yazi">Üç Nokta Doldurmaca...</div><div class="yazar">Engin Kocabıyık</div></div></a>    </div>
    <div class="reklam">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8768299885864844"
     data-ad-slot="1666220615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>      
    <div>
      ﻿<div class="fb-like-box" data-href="https://www.facebook.com/Klasspor" data-width="336" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true" style="margin-left:10px;"></div>    </div>
  </div>
  <div class="clear"></div>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- C|ON|TEXT ad tag -->
<script type='text/javascript'>
ctx_SiteID = 'bb890a40-6f56-46fe-8200-0e0276651ec7';
</script>
<script type='text/javascript' src='http://lb.c-on-text.com/script.aspx'>
</script>
<!-- C|ON|TEXT ad tag -->
<input type="hidden" name="comment_url" value="http://www.klasspor.com/tr/haber/85534-Hacettepe_Spor_Pendikspor_mac_kadrolari_belli_oldu.html" /></div><div class="clear"></div><div id="foot"><div align="center" class="footerlink" style="width:100%"><strong><a href="http://www.klasspor.com/">ANA SAYFA</a> | <a href="http://www.klasspor.com/tr/hakkimizda/index.html">HAKKIMIZDA</a> | <a href="http://www.klasspor.com/tr/yazarlar/index.html">YAZARLAR</a> | <a href="http://blog.klasspor.com" target="_blank">BLOG</a> | <a href="http://www.klasspor.com/tr/kunye/index.html">KÜNYE</a> | <a href="http://www.klasspor.com/tr/iletisim/index.html">İLETİŞİM</a> | <a href="http://www.klasspor.com/tr/reklam/index.html">REKLAM</a> |<a href="http://www.klasspor.com/tr/foto_galeri/index.html"> FOTO GALERİ</a> | <a href="http://www.klasspor.com/tr/video/index.html"> VİDEO GALERİ</a> | <a href="http://www.klasspor.com/tr/haber_arsivi/index.html">HABER ARŞİVİ</a> | <a href="http://www.klasspor.com/tr/yasal/index.html">YASAL UYARI</a></strong></div><div align="center" style="width:100%;text-align:center;padding-left:380px"><div class="sosyal"><a href="http://www.facebook.com/Klasspor" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/facebook.png" title="cssheader=[dvhdrk] header=[Facebook] body=[]" /></a></div><div class="sosyal"><a href="http://www.twitter.com/klasspor" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/twitter.png" title="cssheader=[dvhdrk] header=[Twitter] body=[]" /></a></div><div class="sosyal"><a href="https://plus.google.com/+klasspor" target="_blank" rel="publisher"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/google.png" title="cssheader=[dvhdrk] header=[Google +] body=[]" /></a></div><div class="sosyal"><a href="https://docs.google.com/folder/d/0B5Dss5sqUIHjZTBpNFdTVXhFaDQ/edit?usp=sharing" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/drive.png" title="cssheader=[dvhdrk] header=[Google Drive] body=[]"/></a></div><div class="sosyal"><a href="http://www.klasspor.com/rss.php" target="_blank"><img src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/rss.png" title="cssheader=[dvhdrk] header=[RSS] body=[]" /></a></div><div class="sosyal"><style>.ig-b-{display:inline-block}.ig-b- img{visibility:hidden}.ig-b-:hover{background-position:0 -60px}.ig-b-:active{background-position:0 -120px}.ig-b-32{width:35px;height:35px;background:url(//badges.instagram.com/static/images/ig-badge-sprite-32.png) no-repeat 0 0}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min--moz-device-pixel-ratio:2),only screen and (-o-min-device-pixel-ratio:2 / 1),only screen and (min-device-pixel-ratio:2),only screen and (min-resolution:192dpi),only screen and (min-resolution:2dppx){.ig-b-32{background-image:url(//badges.instagram.com/static/images/ig-badge-sprite-32@2x.png);background-size:60px 178px}} </style><a href="http://instagram.com/klasspor?ref=badge" class="ig-b- ig-b-32"><img src="//badges.instagram.com/static/images/ig-badge-32.png" alt="Instagram" /></a></div></div><div class="sosyal"></div><div class="clear"></div></p>
<p align="center"> <a href="http://www.klasspor.tv" title="Klasspor TV - Türkiye'nin ilk İnternet Spor Televizyonu" target="_blank">Klasspor TV</a> - <a href="https://paykasatr.net/" target="_blank">Paykasa Kart</a> - <a href="https://paykasatr.net/paykasabozdurma/" target="_blank">Paykasa Bozdurma İşlemleri</a> - <a href="http://www.aralikpsikoloji.com" target="_blank">Aralık Psikoloji</a></p>
<p align="center"><a href="http://tr.wikipedia.org/wiki/Copyleft" target="_blank"><img align="left" src="http://www.klasspor.com/arayuz/klasspor2015/images/sosyal/copyleft.png" alt="Copyleft" title="Mülkiyet Hirsızlıktır!" /></a>Copyleft 2015 - klasspor.com. <em>"İnsan beyninin ürettiği hiçbirşey bize ait değildir."</em> Klasspor editörleri ya da yazarları tarafından üretilmiş tüm haberleri, yazıları, fotoğrafları ve videoları sormadan, kaynak göstermeden kullanabilirsiniz.Kaynak gösterirseniz o sizin güzelliğiniz olur. Göstermeyene küfür, gösterene teşekkür etmiyoruz. </p><p align="center">klasspor.com basın meslek ilkelerine uymaya söz vermiştir. </p><p align="center">Sitemizde yapılan tüm yorumlardan yazarları mesuldür. Boşuna hukuki süreç yaşamamak için biz kontrol etmeye çalışıyoruz ancak gerekli durumlarda IP adresleri <em>"Aman tanıdıktır"</em> diye düşünülmeden savcılara verilebilir. </p><p></p><script type="text/javascript">_atrk_opts={atrk_acct:"ekNFk1ao6C52cv",domain:"klasspor.com",dynamic:true};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ekNFk1ao6C52cv" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-203249-25","klasspor.com");ga("send","pageview");</script><script type="text/javascript">(function(g,a,i){(a[i]=a[i]||[]).push(function(){try{a.yaCounter25312535=new Ya.Metrika({id:25312535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true})}catch(c){}});var h=g.getElementsByTagName("script")[0],b=g.createElement("script"),e=function(){h.parentNode.insertBefore(b,h)};b.type="text/javascript";b.async=true;b.src=(g.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(a.opera=="[object Opera]"){g.addEventListener("DOMContentLoaded",e,false)}else{e()}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25312535" style="position:absolute;left:-9999px" alt="" /></div></noscript><script type="text/javascript">window.google_analytics_uacct="UA-203249-25";</script><div id="fb-root"></div><script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=192288451563";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">lang:"tr";</script> <script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/genel.min.js"></script><script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/vendor/bootstrap.min.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/tooltip.min.js"></script><script language="JavaScript" type="text/javascript" src="http://www.klasspor.com/js/tabyap.js"></script>
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></div></div></div>﻿<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-108627641343" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="102703342567" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->	 
	 
	 	 	 	 		
				
		
	 	 
	 </body></html>